overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 7 of 7

Thread: dell vostro1400 เวลาเปิดเครื่องทุกครั้งทำไมหน้าจอ?

  1. #1
    OverclockZone Member
    Join Date
    27 Jul 2008

    Default dell vostro1400 เวลาเปิดเครื่องทุกครั้งทำไมหน้าจอ?

    คือตอนนี้ผมใช้dell vostro1400 ครับ ทุกครั้งที่เปิดเครื่องหน้าจอมันจะไม่ค่อยสว่างอ่ะครับ
    ต้องคอบปรับแสงทุกครั้งเลยอ่ะครับ แก้ไขดี - -"

    More info
    เดล T8100
    Ram 1
    GF8400gs
    Vista ultimate

    Thanks fot that krab

  2. #2
    OverclockZone Member เอวัน's Avatar
    Join Date
    18 Sep 2006

    Default

    เสียบไฟเปล่า ถ้าไม่เสียบมันจะประหยัดพลังงาน มันจะลดความสว่างลง แต่ถ้าเสียบไฟใช้ก็ไม่น่าจะมีปัญหาครับ สว่างจนแสบตา

  3. #3
    OverclockZone Member dolphin007's Avatar
    Join Date
    18 Mar 2008

    Default

    ลองแบบนี้นะครับ เปิดเครื่อง (ไม่ต้องเสียบปล้๊กไฟ) จะเห็นว่าจอจะไม่ค่อยสว่าง ทีนี้ลองเสียบปลั๊กไฟดู แล้วจะเห็นความแตกต่าง มันเป็นปกติครับ ยี่ห้ออื่นก็เป็น

  4. #4
    Banned
    Join Date
    1 May 2008
    Location
    ห้างซีคอน สแควร์ ย่านศรีนครินทร์

    Default

    เหมือนรุ่น Aspire 6920G ของผมเลยครับพี่น้อง

    แต่ถ้า Vista ปกติทุกอย่างครับพี่น้อง

  5. #5

    Default

    เป็นเหมือนกันฮะ

  6. #6
    OverclockZone Member pite73's Avatar
    Join Date
    29 Jun 2008

    Default

    ต้องไปเซตที่ Power plan ครับให้ตอน ไม่เสียบปลั๊ก สว่างขึ้นอะมันเซตไว้สว่างน้อยเพราะต้องการประหยัดแบต

  7. #7
    OverclockZone Member premiumup's Avatar
    Join Date
    5 Aug 2008

    Default

    ..



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •