overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 2 of 2

Thread: ถามเกี่ยวกับVGA/Raid0/MBคับ รบกวนด้วยคับผม

  1. #1
    OverclockZone Member TheBoat's Avatar
    Join Date
    16 Oct 2006

    Default ถามเกี่ยวกับVGA/Raid0/MBคับ รบกวนด้วยคับผม

    ถามเกี่ยวกับ VGA / Raid0 / mainboard คับ ยาวนิส1 นะคับ ไม่อยากตั้งหลายกระทู้

    - VGA GF 7600gs ddr2 pci-x เดิมๆที่ 490/700 ลากมาที่ 660/960 เหมือนจะตันที่ mem มีหนทางใดที่จะเข็น(mod)มันขึ้นไปที่ 1.0 ไหมคับ เหลืออีกแค่40 เอง แต่ Core เหมือนจะลากขึ้นไปได้อีกนิดแฮะ ความร้อนอยู่ที่ 46C คับ (ฮีตไปป์ + พัดลม8cm ช่วยเป่า)

    - บอร์ดที่วิ่ง แค่4X กับ วิ่งที่ 16X ความเร็วมันจะต่างกัน แบบเห็นได้ชัดไหมคับ
    หรือใช้คำว่า มหาศาลได้เลยหรือป่าว d(^__^'')b พูดถึงมันก็ต่างกัน 4 เท่าอ่ะเนอะ
    ตู้ปลา ผมได้ 6หมื่นเองอ่ะคับ

    - ผมทำ Raid0 อยู่ ***ถ้าผมคิดที่จะเปลี่ยนบอร์ด Raid ผมจะแตกไหมคับ***
    ถ้า แตก ต้อง set Raid ใหม่หมด ที่ตัวบอร์ดตัวใหม่ใช่ไหมคับ(**ข้อมูลหายหมดใช่ไหมคับ**)
    (160GB ถ้าหายไป ผมน้ำตาร่วงแน่ๆเลยคับ)

    - ลาก cpu แล้ว เน็ด ไม่วิ่ง มันเป็นเพราะอะไรคับ ทดบัส ดู ความร้อน ไรทุกอย่าง
    ตามตำราแล้ว (เคยถามเมื่อ ปี-2ปีที่แล้ว แต่ไม่ได้คำตอบที่ไม่ชัดเจนคับ)

    ขอบคุณทุกคำตอบคับผม

    เสป๊กคับ เผื่อไว้
    P4 3.2
    gig GA-8VT880P
    (http://www.gigabyte.com.tw/Products/...ProductID=1912)

    gig G-power pro
    kington 512*2 533/667
    GF 7600gs ddr2 pci-x
    HDD raid0

    แล้วทำมายยย ผมไม่กัดฟัน ซื้อ GT ddr3 เฮ้อ..... T__T กำครับ ตังไม่พอ
    Last edited by TheBoat; 7 Jan 2007 at 04:44:03.

  2. #2
    OverclockZone Member
    Join Date
    16 Sep 2006

    Default

    - VGA GF 7600gs ddr2 pci-x เดิมๆที่ 490/700 ลากมาที่ 660/960 เหมือนจะตันที่ mem มีหนทางใดที่จะเข็น(mod)มันขึ้นไปที่ 1.0 ไหมคับ เหลืออีกแค่40 เอง แต่ Core เหมือนจะลากขึ้นไปได้อีกนิดแฮะ ความร้อนอยู่ที่ 46C คับ (ฮีตไปป์ + พัดลม8cm ช่วยเป่า)

    ลองใส่ sink ให้กับเเรมดูครับ

    -- บอร์ดที่วิ่ง แค่4X กับ วิ่งที่ 16X ความเร็วมันจะต่างกัน แบบเห็นได้ชัดไหมคับ
    หรือใช้คำว่า มหาศาลได้เลยหรือป่าว d(^__^'')b พูดถึงมันก็ต่างกัน 4 เท่าอ่ะเนอะ
    ตู้ปลา ผมได้ 6หมื่นเองอ่ะคับ

    ถ้าพูดถึงเเบนวิท เเล้วต่างมากครับเเต่ถ้าใช้งานจิงอันนี้ไม่เเน่ใจครับ

    - ลาก cpu แล้ว เน็ด ไม่วิ่ง มันเป็นเพราะอะไรคับ ทดบัส ดู ความร้อน ไรทุกอย่าง
    ตามตำราแล้ว (เคยถามเมื่อ ปี-2ปีที่แล้ว แต่ไม่ได้คำตอบที่ไม่ชัดเจนคับ)

    อาจจะเกิดจากความไม่เสถียนของบอร์ด



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •