overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 10 of 10

Thread: ลำโพงหายครับ ช่วยที

  1. #1
    OverclockZone Member samuri06's Avatar
    Join Date
    26 Oct 2007

    Default ลำโพงหายครับ ช่วยที

    ลำโพงที่อยู่ตรงมุมล่างขวาอ่ะครับ ที่เอาไว้ปรับเสียงได้อ่ะ
    มันชอบหายไปอ่าครับ เป็นตั้งกะตอนลงวินโดว์ใหม่ๆเลยอ่ะครับ
    เลยอยากถามดู ถ้าให้ลงใหม่คงไม่เอานะครับ อิอิ
    ดูภาพประกอบครับ
    รูป รูป

  2. #2
    OverclockZone Member samuri06's Avatar
    Join Date
    26 Oct 2007

    Default

    ขอดันนิสนึง

  3. #3
    OverclockZone Member alicezad's Avatar
    Join Date
    6 Jan 2008

    Default

    ลองลง ไดร์เวอ ใหม่ดูครับ

  4. #4
    Mod ภูธร Sakuder's Avatar
    Join Date
    16 Sep 2006
    Location
    อ.เมือง นครราชสีมา USER ID : 27

    Default

    ขั้นแรก ลงไดรเวอร์ก่อนครับ ตามปกติ มันน่าจะมี

    ขั้นสอง ถ้าลงไดรเวอร์แล้ว ก็ต้องลองเล่นไฟล์เสียงดู ถ้าไฟล์เสียงเล่นได้ เสียงออก แต่ยังไม่มีรูปลำโพงก็...

    ไปที่ Control Panel > Sounds and Audio Devices > ตรง Tab Volume จะต้องมีเครื่องหมายถูก ตรง ข้อ Place Icon in taskbar นะครับ

    ลองดูครับ

    โพสกระทู้ติด ๆ ภายใน 30 นาทีโดยไม่จำเป็น โพสโฆษณาในที่ที่ไม่ได้รับอนุญาติ
    โพสที่ละเมิดลิขสิทธิ์ โพสการเมือง โพสทะเลาะ โพสลามก ฯลฯ
    หรือโพสผิดกฏ กติกา มารยาทอื่น ๆ พบเห็นโปรดช่วยแจ้ง โดยกด ที่โพสนั้นๆ

  5. #5
    OverclockZone Member Change's Avatar
    Join Date
    16 Feb 2008
    Location
    พะเยา

    Default

    Quote Originally Posted by Sakuder View Post
    ขั้นแรก ลงไดรเวอร์ก่อนครับ ตามปกติ มันน่าจะมี

    ขั้นสอง ถ้าลงไดรเวอร์แล้ว ก็ต้องลองเล่นไฟล์เสียงดู ถ้าไฟล์เสียงเล่นได้ เสียงออก แต่ยังไม่มีรูปลำโพงก็...

    ไปที่ Control Panel > Sounds and Audio Devices > ตรง Tab Volume จะต้องมีเครื่องหมายถูก ตรง ข้อ Place Icon in taskbar นะครับ

    ลองดูครับ
    ตามนี้ครับ

  6. #6
    OverclockZone Member wormer's Avatar
    Join Date
    26 Feb 2008

    Default

    ลำโพงหาย โดนย่องแมวรึป่าวครับ -.-

  7. #7
    OverclockZone Member aekshow's Avatar
    Join Date
    28 May 2008

    Default

    ถ้ามาๆขาดๆงี้ ต้องยาสตรีเบญโลครับ กร๊ากกก ออกทะเลแล้วว

  8. #8
    OverclockZone Member samuri06's Avatar
    Join Date
    26 Oct 2007

    Default

    กำ ต้องใช้ยาสตรีเบญโลเลยเหรอครับ

    ทำตามทุกท่านแล้วครับ ไม่หายครับ

    คือเสียงใช้ได้ปรกติครับ เพียงแค่รูปลำโพงไม่ขึ้นตอนเปิดเครื่อง แต่เสียงใช้ได้ เล่นหนังชมพูได้ไม่มีปัญหาครับ อิอิ

    เครื่องหมายถูก ตรง ข้อ Place Icon in taskbar ก็มีปกติทุกครั้งครับ

    เปิดเครื่องใหม่ๆผมต้องไปปิดมัน แล้วก็เปิดใหม่มันถึงจะขึ้นครับ

  9. #9
    OverclockZone Member samuri06's Avatar
    Join Date
    26 Oct 2007

    Default

    กำ ต้องใช้ยาสตรีเบญโลเลยเหรอครับ

    ทำตามทุกท่านแล้วครับ ไม่หายครับ

    คือเสียงใช้ได้ปรกติครับ เพียงแค่รูปลำโพงไม่ขึ้นตอนเปิดเครื่อง แต่เสียงใช้ได้ เล่นหนังชมพูได้ไม่มีปัญหาครับ อิอิ

    เครื่องหมายถูก ตรง ข้อ Place Icon in taskbar ก็มีปกติทุกครั้งครับ

    เปิดเครื่องใหม่ๆผมต้องไปปิดมัน แล้วก็เปิดใหม่มันถึงจะขึ้นครับ

  10. #10
    OverclockZone Member composure's Avatar
    Join Date
    9 Jan 2008

    Default

    ใช้โน้ตบุค รึเปล่าครับ

    ผมเป็นเวลาที่เสียบ mouse usb ค้างไว้ตอนเปิดเครื่องอะครับ

    แก้โดยไม่เสียบค้างไว้

    ถ้าไม่ใช่ก้ขออภัย



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •