overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 3 of 3

Thread: มีปัญหาถามเรื่อง M/B ตอนเซท BIOS ทีครับ

  1. #1
    OverclockZone Member oilcat99's Avatar
    Join Date
    18 Sep 2006

    Default มีปัญหาถามเรื่อง M/B ตอนเซท BIOS ทีครับ

    มีปัญหาถามเรื่อง M/B ตอนเซท BIOS ทีครับ

    พอดีผมได้เมนบอร์ดมาจากน้องชาย ASUS P4V8X-X [478]

    คือปัญหาที่ผมไม่ค่อยรู้เรื่องเท่าไหร่เพราะไม่เคยเจอ

    คือเวลาเข้าเซท BIOS ให้มันไปบูท HDD เป็นตัวแรก

    หลังจากเซทเสร็จเรียบร้อยก็รีสตาทบูท HDD อัตโนมัติอันนี้ปกติหลังจากเซ็ทแล้ว

    พอผมปิดเครื่อง Shutdown หลังจากนั้นสักพักผมก็มาเปิดเครื่องใหม่

    มันดันไปบูท FDD กับ CD ผมก็งงว่าทำไมมันจำค่าที่ผมตั้งเอาไว้ไม่ได้

    เลยเดาเอาว่าเปลี่ยนถ่านBIOS ก็เลยไปซื้อมาเปลี่ยน แต่ก็ไม่หาย

    มันกลับไปเป็นค่าเริ่มต้นทุกครั้งที่ผมปิดเครื่อง

    ป.ล.ค่าอื่นๆผมเซทไว้เหมือนเดิมหมดทุกอย่าง ยกเว้นตอนบูท ช่วยผมทีครับ

    คือมันก็ไม่ได้เสียหรือรวนแต่อย่างใด แต่ผมรำคาญและไม่เข้าใจ ขอบคุณครับ

  2. #2
    OverclockZone Member JRK's Avatar
    Join Date
    16 Sep 2006

    Default

    ไบออสไม่จำค่า ไบออสเริ่มเน่าแล้วล่ะ ลองอัพเดทไบออสก่อนครับ ถ้าไม่หายก็เปลี่ยน แต่ถ้าประกันหมด ต้องซื้ออใหม่หรือไม่ก็ต้องทนรำคาญอย่างนี้ไปก่อนหากยังไม่อยากซื้อครับ

  3. #3
    OverclockZone Member mooh's Avatar
    Join Date
    16 Sep 2006
    Location
    หน้าคอม

    Default

    ถ่านหมดเป่า



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •