overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 7 of 7

Thread: ผมใช้ IE7เข้าเว็ปนี้ ช้ามากๆโหลดเป็นนาทีแต่ล่ะหน้ามิทราบว่าโดนไวรัสหรือเปล่า

  1. #1
    OverclockZone Member hunterpoji's Avatar
    Join Date
    6 Nov 2007
    Location
    หลักสอง+ไอทีบางแค

    Default ผมใช้ IE7เข้าเว็ปนี้ ช้ามากๆโหลดเป็นนาทีแต่ล่ะหน้ามิทราบว่าโดนไวรัสหรือเปล่า

    คือเรื่องของเรื่องผม ปรกติ ก็เข้าเว็ปนี้ประจำอยู่แล้วเข้าเครื่องที่บ้าน พอดีประกอบเครื่องมาใหม่เอา มาไว้ที่พักแถวๆที่ทำงาน แล้วก็เพิ่งขอ ติดเน็ต ใหม่
    พอเอา มาเข้าเว็ปนี้ดู อืดมากๆ เป็นตลอดเลย เว็ปอื่นก็พอเป็นบ้างเล็กน้อย
    แต่เว็ปนี้กว่าจะโหลด เสร็จแต่ล่ะหน้า 30-1นาทีได้ ขึ้นอืดๆ มากๆ
    แต่พอลองใช้ FireFox ก็เข้าได้ปรกติดี ไว มาก เน็ตผม 2m

    ส่วน แอนตี้ไวรัส ผมใช้ AVG 8.0 สแกน แล้ว ไม่เจออะไรเลยเจอแต่ คุกกี้ ของพวกโฆษา ก็ลบทิ้งไปแล้ว

    มิทราบว่าเป็น เพราะ โดนไวรัสหรือไม่

    ตั้งกะติดเน็ตมา เข้าเว็ปนี้ อืด มากๆ เลย แต่เข้าเว็ปอื่นๆ ก็ไม่ถึงกะช้า มาก แต่ก็ รอไม่นานเท่าไหร่
    ไม่เหมือนคอมพ์ที่บ้าน เข้า ไว ปึบๆ ยิ่งหน้าเดิมๆ โหลดไวมาก

    สเปคเครื่องก็ พอๆ กัน ใครเคยเป็นแบบ ผม มั่งเนี่ย

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    1. อาจจะเป็น สปายเเวร์ / ไวรัส
    2. IE เอ๋อ

  3. #3
    OverclockZone Member
    Join Date
    19 Aug 2007
    Location
    โคราช

    Default

    ลองใช้ตัวนี้
    http://download.sysinternals.com/Files/Autoruns.zip

    ดูที่ Tab Internet Explorer ลบอันที่น่าสงสัยออก
    Last edited by superkid; 20 Jan 2009 at 22:39:21.

  4. #4
    OverclockZone Member TaO's Avatar
    Join Date
    27 Dec 2006

    Default

    Quote Originally Posted by hunterpoji View Post
    คือเรื่องของเรื่องผม ปรกติ ก็เข้าเว็ปนี้ประจำอยู่แล้วเข้าเครื่องที่บ้าน พอดีประกอบเครื่องมาใหม่เอา มาไว้ที่พักแถวๆที่ทำงาน แล้วก็เพิ่งขอ ติดเน็ต ใหม่
    พอเอา มาเข้าเว็ปนี้ดู อืดมากๆ เป็นตลอดเลย เว็ปอื่นก็พอเป็นบ้างเล็กน้อย
    แต่เว็ปนี้กว่าจะโหลด เสร็จแต่ล่ะหน้า 30-1นาทีได้ ขึ้นอืดๆ มากๆ
    แต่พอลองใช้ FireFox ก็เข้าได้ปรกติดี ไว มาก เน็ตผม 2m

    ส่วน แอนตี้ไวรัส ผมใช้ AVG 8.0 สแกน แล้ว ไม่เจออะไรเลยเจอแต่ คุกกี้ ของพวกโฆษา ก็ลบทิ้งไปแล้ว

    มิทราบว่าเป็น เพราะ โดนไวรัสหรือไม่

    ตั้งกะติดเน็ตมา เข้าเว็ปนี้ อืด มากๆ เลย แต่เข้าเว็ปอื่นๆ ก็ไม่ถึงกะช้า มาก แต่ก็ รอไม่นานเท่าไหร่
    ไม่เหมือนคอมพ์ที่บ้าน เข้า ไว ปึบๆ ยิ่งหน้าเดิมๆ โหลดไวมาก

    สเปคเครื่องก็ พอๆ กัน ใครเคยเป็นแบบ ผม มั่งเนี่ย
    5555+
    เครื่องผม NoteBook
    หากใช้ ie ก็ "เต่า" เหมือนกันครับ อิอิ

    พอมาใช้ Opera แล้ว
    ผมไม่เหลียวหลังมอง ie อีกเลยครับ
    แบบว่า เปิดเทียบกันจะๆ พร้อมๆ กัน

    Opera พร้อมอ่าน แต่ ie ยังโหลดไม่เสร็จเลย

    แต่...
    หากต้องทำ ธุรกรรม ในบางเวป
    ก็คงต้องใช้ ie แหละ ช้า หน่อย ก็ไม่เป็นไร

    ไปละ อิอิ
    รูป รูป

  5. #5
    OverclockZone Member hunterpoji's Avatar
    Join Date
    6 Nov 2007
    Location
    หลักสอง+ไอทีบางแค

    Default

    ขอบคุณมากๆคร้าบ ที่ให้คำแนะนำ ดีๆกัน

  6. #6
    OverclockZone Member babyhiphop's Avatar
    Join Date
    3 Aug 2008

    Default

    ผมก็ใช้ IE7 มันก็ธรรมดานะครับ
    ไม่มีปัญหาเลยครับ

  7. #7
    OverclockZone Member nuttapum_plum's Avatar
    Join Date
    5 Jun 2007

    Default

    ของผมก็ปกติ IE7 ไม่ได้ช้า นะ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •