overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 11 of 11

Thread: เปิดเครื่องแล้วเข้า bios ตลอด ใครเคยเป็นบ้างครับ

  1. #1
    OverclockZone Member
    Join Date
    2 Aug 2008

    Default เปิดเครื่องแล้วเข้า bios ตลอด ใครเคยเป็นบ้างครับ

    ออกตัวไว้ก่อนครับ อันนี้ผมไม่ได้เห็นกับตาครับ
    แต่แม่เพื่อนที่ ตจว. บอกมาอีกต่อครับ

    ว่า วันก่อนเขาเอา hdd จากเครื่องนึงไปใส่เครื่องที่จะใช้(เครื่องที่จะใช้ไม่มี hdd)

    แล้วก็เปิดเครื่อง แต่เ้จ้ากรรม มันดันเข้าไปที่หน้า setup bios ตลอดเลย
    ต้อง exit ออกมาถึงจะบูสได้ปกติ แต่พอปิดแล้วเปิด ก็เป็นอีก

    คือ อยากทราบว่า มีใครเคยเป็นบ้างมั้ยครับ หรือ ใครพอจะทราบวิธีแก้บ้างครับ
    เอาแค่ข้อแนะนำเบื้องต้นก็ได้ครับ ว่าควรเชคจากอะไรก่อนครับ ช่วยแกหน่อย

    อ่อ disk sata นะครับ

  2. #2
    OverclockZone Member
    Join Date
    28 Nov 2006
    Location
    พิษณุโลก

    Default

    ลองเปลี่ยนแบตไบออสครับ แล้ว ตั้ง วัน เวลา ออกจากไบออสด้วยการเซพ น่าจะหายครับผม

  3. #3
    OverclockZone Member tonghadyai's Avatar
    Join Date
    9 Oct 2007
    Location
    tonghadyai.com / Suzuki SA-TOOR Club / HatyaiZ Bike

    Default

    ปกติไม่น่าจะรันเข้าไบออสได้เองนะครับ น่าจะต้องกด Del หรือ F1 แล้วแต่ยี่ห้อบอร์ด

    แล้วใช้บอร์ดของอะไรคับ พอรู้ไหม...

  4. #4
    OverclockZone Member
    Join Date
    2 Aug 2008

    Default

    ไม่ค่อยรู้ข้อมูลเหมือนกันครับ แต่ยังไงก็ขอบคุณมากครับ
    เดียวจะลองโทรไปคุยอีกทีครับ ขอบคุณมากๆครับ

  5. #5
    OverclockZone Member
    Join Date
    22 Jul 2008

    Default

    ถ้าเครื่องใช้มาประมาณ 1 - 2 ปีขึ้นไป น่าจะลองเปลี่ยนถ่าน ไบออสดูนะ เพราะบางทีถ่านไบออสหมดก็ต้องตั้งค่าทุกครั้งที่เปิดเครื่องใหม่

  6. #6
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    คียบอร์ดเจ๊งที่ปุ่ม Delete หรือเปล่า

  7. #7
    OverclockZone Member
    Join Date
    22 Jul 2008

    Default

    เคยเจอครับ เปลี่ยนถ่านเมนบอร์ด หายเป็นปลิดทิ้ง อิอิ

  8. #8
    OverclockZone Member pop_eye's Avatar
    Join Date
    10 Mar 2007
    Location
    อ่อนนุช กรุงเทพฯ

    Default

    คอนเฟิร์ม ว่าเปลี่ยนถ่านหายครับ

  9. #9
    OverclockZone Member ปฐมวงศ์'s Avatar
    Join Date
    8 Dec 2007
    Location
    ค่ำไหนนอนนั่น

    Default

    Quote Originally Posted by penguinbenz View Post
    คียบอร์ดเจ๊งที่ปุ่ม Delete หรือเปล่า
    อันนี้ผมเคยเจอนะครับ คือว่า ปุ่ม del มันติดยุบลงไปไม่ยอมขึ้น ทุกครั้งที่เปิดเลยเข้า Bios ตลอด

  10. #10
    OverclockZone Member care it's Avatar
    Join Date
    3 Feb 2008
    Location
    Suratthani And Bangkok

    Default

    เปลี่ยนถ่านครับ แล้วเข้าไปแล้วเซฟหายครับ โอเคไปแระ

  11. #11
    OverclockZone Member
    Join Date
    2 Aug 2008

    Default

    เดียวจะไปลองดูครับ ขอบคุณทุกคนมากครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •