overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 9 of 9

Thread: ช่วยทีครับเปิดคอมไม่ติดพัดลม CPU ไม่หมุนครับ

  1. #1
    OverclockZone Member NoreturN's Avatar
    Join Date
    18 Mar 2008

    Default ช่วยทีครับเปิดคอมไม่ติดพัดลม CPU ไม่หมุนครับ

    อาการมันเป็นงี้ครับ เปิดเครื่องมาพัดลม CPU ไม่หมุน แต่พัดลมในเคสหมุนครับไฟโชว์ในเมนบอร์ดก็ติดนะครับ
    พัดลมใน PSU ก็หมุน แต่ก็เปิดเครื่องไม่ติดครับ เปิดมาไม่มีเสียงอะไรเลย แต่ผมเปิด Drive DVD ออกมาได้นะครับ
    คือผมอยากรู้ว่าอาการแบบนี้เป็นที่อะไรครับ


    สเปคผม

    Q6600
    M/B EP35-DS3P
    RAM 1*2 G
    PSU Silver Stone 500W
    VGA XFX 8800GT XXX

    ยังไงช่วยหน่อยนะครับ
    Last edited by NoreturN; 19 Aug 2008 at 12:26:17.

  2. #2
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    พัดลม CPU เสียหรือเปล่าครับ

  3. #3
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    ลองดูขั้วเสียบพัดลมก่อนครับว่าอยู่ดีไหมถ้าไม่ก็ลองยืมของคนอื่นมาลองดูว่าเสียที่พัดลมหรือบอร์ด

  4. #4
    OverclockZone Member qbert's Avatar
    Join Date
    7 Dec 2006
    Location
    CNX

    Default

    มันหมุนแล้วดับหรือว่าไม่หมุนเลยคับ

  5. #5
    OverclockZone Member NoreturN's Avatar
    Join Date
    18 Mar 2008

    Default

    Quote Originally Posted by qbert View Post
    มันหมุนแล้วดับหรือว่าไม่หมุนเลยคับ

    ไม่หมุนเลยครับ แต่พอผมถอดสายไฟพัดลมในเคส กับสายไฟ Drive DVD ออก มันดันหมุน ไม่รู้เป็นที่อะไรครับ
    Last edited by NoreturN; 20 Aug 2008 at 12:05:09.

  6. #6

    Default

    สงสัยพาวเวอร์ซัพพลายเริ่มเสื่อมคุณภาพแล้วล่ะค่ะ ลองเอาของเครื่องอื่นมาเสียบกับเครื่องของคุณว่ามีอาการแบบเดียวกันนี้หรือไม่

  7. #7
    OverclockZone Member
    Join Date
    15 Jun 2008

    Default

    PSU ตัวนี้มีปัญหาเยอะนะครับลองเชคกับ PSU ตัวอื่นดูครับหุหุ

  8. #8
    OverclockZone Member snevarb's Avatar
    Join Date
    11 Jun 2007

    Default

    เชื่อผมไหมครับ ผมก็เป็นเหมือนคุณเลยครับ เพิ่งยกคอมไปซ่อม เสาร์ ที่ผ่านมาที่1000 tip มันเป็นที่ตัวแปลงไป
    5v.ที่อยู่บน mainboard ครับ ซ่อมได้ไม่เกิน 15 นาทีครับ แล้วก็จะหายเหมือนเดิม เพราะผมยกคอมไปหวังจะclaim ที่ร้าน SCANER เพราะผมได้ check PSU + VGA แล้วทุกอย่างเลยจีงมั่นใจว่าเหลือ mainboard ครับแต่ช่างที่นั่นก็บอกว่าถ้าซ่อมได้เค้าจะซ่อมให้ถ้าไม่ได้เค้าจะ เปลี่ยนตัวใหม่ให้ครับ (เค้าออกตัว 555)

    สรุป ซ่อมได้ครับไม่นานแล้วก็หายด้วย ลองดูนะครับ เพราะผมก็เสียค่าโง่ไป เกือบ 1000 เลยเหมือนกันในการยกไปร้านที่แปะป้ายว่า '' รับซ่อมคอม'' ลองยกไปทั้งเครื่องเลยก็ได้นะครับที่ 1000 tip เพราะผมมั่นใจว่า น่าจะเป็นอาการเดียวกัน และ ช่องที่นั่นย่อม ซ่อมได้

  9. #9
    OverclockZone Member NoreturN's Avatar
    Join Date
    18 Mar 2008

    Default

    Quote Originally Posted by snevarb View Post
    เชื่อผมไหมครับ ผมก็เป็นเหมือนคุณเลยครับ เพิ่งยกคอมไปซ่อม เสาร์ ที่ผ่านมาที่1000 tip มันเป็นที่ตัวแปลงไป
    5v.ที่อยู่บน mainboard ครับ ซ่อมได้ไม่เกิน 15 นาทีครับ แล้วก็จะหายเหมือนเดิม เพราะผมยกคอมไปหวังจะclaim ที่ร้าน SCANER เพราะผมได้ check PSU + VGA แล้วทุกอย่างเลยจีงมั่นใจว่าเหลือ mainboard ครับแต่ช่างที่นั่นก็บอกว่าถ้าซ่อมได้เค้าจะซ่อมให้ถ้าไม่ได้เค้าจะ เปลี่ยนตัวใหม่ให้ครับ (เค้าออกตัว 555)

    สรุป ซ่อมได้ครับไม่นานแล้วก็หายด้วย ลองดูนะครับ เพราะผมก็เสียค่าโง่ไป เกือบ 1000 เลยเหมือนกันในการยกไปร้านที่แปะป้ายว่า '' รับซ่อมคอม'' ลองยกไปทั้งเครื่องเลยก็ได้นะครับที่ 1000 tip เพราะผมมั่นใจว่า น่าจะเป็นอาการเดียวกัน และ ช่องที่นั่นย่อม ซ่อมได้
    อาการของคุณพอถอดสายไฟ Drive DVD กับ สายพัดลมในเคส มันหายเหมือนผมหรอครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •