overclockzonefanpage  overclockzoneth  TV  RSS  


Page 1 of 3 123 LastLast
Results 1 to 20 of 42

Thread: ช่วยทีครับเปิดคอมไม่ติดพัดลม Q6600 ไม่หมุนครับ

  1. #1
    OverclockZone Member NoreturN's Avatar
    Join Date
    18 Mar 2008

    Default ช่วยทีครับเปิดคอมไม่ติดพัดลม Q6600 ไม่หมุนครับ

    อาการมันเป็นงี้ครับ เปิดเครื่องมาพัดลม CPU ไม่หมุน แต่พัดลมในเคสหมุนครับ
    ไฟโชว์ในเมนบอร์ดก็ติดนะครับ พัดใน PSU ก็หมุน แต่ก็เปิดเครื่องไม่ติดครับ
    เปิดมาไม่มีเสียงอะไรเลย แต่เปิด Drive DVD ออกมาได้นะครับ
    คือผมอยากรู้ว่าอาการแบบนี้อะไรเสียครับ

    สเปคผม

    Q6600
    M/B EP35-DS3P
    RAM 1*2 G
    PSU Silver Stone 500W
    VGA XFX 8800GT XXX

    ยังไงช่วยหน่อยนะครับ

  2. #2
    OverclockZone Member Kengjeed's Avatar
    Join Date
    27 Sep 2007
    Location
    บางกรวย-ไทรน้อย

    Default

    ลองหาพัดลม CPU ตัวใหม่มาลองเสียบมั่งยังครับ

  3. #3
    OverclockZone Member Kengjeed's Avatar
    Join Date
    27 Sep 2007
    Location
    บางกรวย-ไทรน้อย

    Default

    หรือถ้าไม่มี ลองเอา พัดลมอะไรก็ได้ครับ ที่ เป้น หัวพิน 3รูก็ได้ ลองเสียบดูก่อนครับว่า พัดลมติดไหมครับ

  4. #4
    OverclockZone Member mengchanchai's Avatar
    Join Date
    4 Aug 2007
    Location
    Rayong

    Default

    ใจเย็นๆ ครับ ตั้งสติให้ดี
    ลองนึกดูซิครับว่า ก่อนจะมีปัญหา ท่านได้ทำอะไรไปบ้าง เช่น overclock หรือเปล่า
    ถ้ามั่นใจว่าไม่ได้ยุ่ง หรือ ซน อะไร ก็ลองเปิดฝาเคส กดๆ แรม ข้อต่อต่างๆ ไม่ว่าจะ สาย ide sata ...แล้วลอง start ดูใหม่
    ได้ผลประการใด post มานะครับ จะได้ช่วยกันวิเคราะห์

  5. #5
    OverclockZone Member patanai's Avatar
    Join Date
    19 Jun 2008
    Location
    กำเเพงเพชร

    Default

    ไฟเข้าหน้าจอหรือเปล่าครับถ้าเข้าเเต่ระบบไม่บูต 1.เมนบอด 2.ความร้อนที่เกิดกับcpuให้เช็ค2อย่างนี้เลยครับเพราะถ้ามีเสียงจากสปีกเกอเเสดงว่าcpuประมวลความเสียหายได้ครับจึงเกิดเสียงที่สปีกเกอเเต่ความที่อ้างจากกระทู้ไม่มีเสียงอะไรเลยน่าจะมาจากขาซอคเกตที่บอดรวมทั้งบอดหรือความร้อนที่cpuก็ได้ครับ

  6. #6
    OverclockZone Member NoreturN's Avatar
    Join Date
    18 Mar 2008

    Default

    Quote Originally Posted by Kengjeed View Post
    ลองหาพัดลม CPU ตัวใหม่มาลองเสียบมั่งยังครับ
    ยังเลยครับ ไม่มีด้วย


    Quote Originally Posted by mengchanchai View Post
    ใจเย็นๆ ครับ ตั้งสติให้ดี
    ลองนึกดูซิครับว่า ก่อนจะมีปัญหา ท่านได้ทำอะไรไปบ้าง เช่น overclock หรือเปล่า
    ถ้ามั่นใจว่าไม่ได้ยุ่ง หรือ ซน อะไร ก็ลองเปิดฝาเคส กดๆ แรม ข้อต่อต่างๆ ไม่ว่าจะ สาย ide sata ...แล้วลอง start ดูใหม่
    ได้ผลประการใด post มานะครับ จะได้ช่วยกันวิเคราะห์
    ผม overclock ยังไม่เป็นเลยครับ กดตามข้อต่อแล้วครับก็ไม่ติด อาการเป็นแบบนี้มาครั้งหนึ่งแล้วผมก็เปิดติด แต่พอครั้งนี้ ไม่ติดเลยครับ ทุกอย่างทำงาน เว้นแต่ พัดลม CPU ไม่หมุน เสียงพัดลมการ์ดจอดังลั่นเลยครับ แต่มีข้อสังเกตุอีกข้อหนึ่งครับ ผมกดปิดเครื่อง พัดลม CPU มันก็หมุนแป๊ปหนึ่งครับเหมือนกับ Shutdown เครื่องอะครับ

    Quote Originally Posted by patanai View Post
    ไฟเข้าหน้าจอหรือเปล่าครับถ้าเข้าเเต่ระบบไม่บูต 1.เมนบอด 2.ความร้อนที่เกิดกับcpuให้เช็ค2อย่างนี้เลยครับเพราะถ้ามีเสียงจากสปีกเกอเเสดงว่าcpuประมวลความเสียหายได้ครับจึงเกิดเสียงที่สปีกเกอเเต่ความที่อ้างจากกระทู้ไม่มีเสียงอะไรเลยน่าจะมาจากขาซอคเกตที่บอดรวมทั้งบอดหรือความร้อนที่cpuก็ได้ครับ

    ไฟเข้าหน้าจอครับ แต่จอไม่มีภาพอะไรเลยนะครับ ความร้อน Cpu ประ 40-50 เองนะครับ(ตอนที่ผมเปิดใช้งาน) อยากจะร้องไห้ ซื้อมาประมาณ 2-3 เดือนเอง

  7. #7
    OverclockZone Member
    Join Date
    31 Oct 2007

    Default

    อาการเหมือนเมนบอร์ดเสียครับ ลองถอดแรม และ CPU ใส่ใหม่ ใส่แน่นหรือไม่
    อาการ POST ปกติต้องมีเสียงติ๊ด และสามารถเข้า bios ได้ครับ

    ลองเช็ค PSU หาตัวอื่นมาลองดูนะครับ

    ถ้าเมนบอร์ดเสียจริง ๆ คุณพึ่งซื้อมาไม่มีปัญหาอะไรครับ เคลมได้สบายมาก เสียเวลานิดหน่อย

  8. #8
    OverclockZone Member NoreturN's Avatar
    Join Date
    18 Mar 2008

    Default

    Quote Originally Posted by Kengjeed View Post
    ลองหาพัดลม CPU ตัวใหม่มาลองเสียบมั่งยังครับ
    ยังเลยครับ ไม่มีด้วย


    Quote Originally Posted by mengchanchai View Post
    ใจเย็นๆ ครับ ตั้งสติให้ดี
    ลองนึกดูซิครับว่า ก่อนจะมีปัญหา ท่านได้ทำอะไรไปบ้าง เช่น overclock หรือเปล่า
    ถ้ามั่นใจว่าไม่ได้ยุ่ง หรือ ซน อะไร ก็ลองเปิดฝาเคส กดๆ แรม ข้อต่อต่างๆ ไม่ว่าจะ สาย ide sata ...แล้วลอง start ดูใหม่
    ได้ผลประการใด post มานะครับ จะได้ช่วยกันวิเคราะห์
    ผม overclock ยังไม่เป็นเลยครับ กดตามข้อต่อแล้วครับก็ไม่ติด อาการเป็นแบบนี้มาครั้งหนึ่งแล้วผมก็เปิดติด แต่พอครั้งนี้ ไม่ติดเลยครับ ทุกอย่างทำงาน เว้นแต่ พัดลม CPU ไม่หมุน เสียงพัดลมการ์ดจอดังลั่นเลยครับ แต่มีข้อสังเกตุอีกข้อหนึ่งครับ ผมกดปิดเครื่อง พัดลม CPU มันก็หมุนแป๊ปหนึ่งครับเหมือนกับ Shutdown เครื่องอะครับ

    Quote Originally Posted by patanai View Post
    ไฟเข้าหน้าจอหรือเปล่าครับถ้าเข้าเเต่ระบบไม่บูต 1.เมนบอด 2.ความร้อนที่เกิดกับcpuให้เช็ค2อย่างนี้เลยครับเพราะถ้ามีเสียงจากสปีกเกอเเสดงว่าcpuประมวลความเสียหายได้ครับจึงเกิดเสียงที่สปีกเกอเเต่ความที่อ้างจากกระทู้ไม่มีเสียงอะไรเลยน่าจะมาจากขาซอคเกตที่บอดรวมทั้งบอดหรือความร้อนที่cpuก็ได้ครับ

    ไฟเข้าหน้าจอครับ แต่จอไม่มีภาพอะไรเลยนะครับ ความร้อน Cpu ประ 40-50 เองนะครับ(ตอนที่ผมเปิดใช้งาน) อยากจะร้องไห้ ซื้อมาประมาณ 2-3 เดือนเอง

  9. #9
    OverclockZone Member NoreturN's Avatar
    Join Date
    18 Mar 2008

    Default

    Quote Originally Posted by ocwiz View Post
    อาการเหมือนเมนบอร์ดเสียครับ ลองถอดแรม และ CPU ใส่ใหม่ ใส่แน่นหรือไม่
    อาการ POST ปกติต้องมีเสียงติ๊ด และสามารถเข้า bios ได้ครับ

    ลองเช็ค PSU หาตัวอื่นมาลองดูนะครับ

    ถ้าเมนบอร์ดเสียจริง ๆ คุณพึ่งซื้อมาไม่มีปัญหาอะไรครับ เคลมได้สบายมาก เสียเวลานิดหน่อย

    อาการ POST คืออะไรหรอครับ

  10. #10
    OverclockZone Member tar2199's Avatar
    Join Date
    25 Mar 2008
    Location
    BKK

    Default

    ร้อนน้อยจัง ผม E2180 พัดลมหมุนสามพันกว่ารอบยังร้อน 45 องศาเลย

  11. #11
    OverclockZone Member patanai's Avatar
    Join Date
    19 Jun 2008
    Location
    กำเเพงเพชร

    Default

    ปกติcpuเสียยากนะถ้าไม่เอาไปลากจน....เเต่อาการอย่างนี้น่าจะไปเช็คที่บอดเลยครับ

  12. #12
    OverclockZone Member automation's Avatar
    Join Date
    15 May 2007
    Location
    ซอยเสนา ม.เกษตร พหลโยธิน ซ.30 เมเจอร์รัชโยธิน เซ็นทรัล-ลาดพร้าว ลาดพร้าว18

    Default

    ดูที่ สาย 4 พิน หรือ 8 พิน ที่ต่อเพิ่มของเมนบอร์ดอะครับ

    ถ้ามันหลวม พัดลมการ์ดจอก็จะ หมุน ดังมักๆ

    หรือ ถ้าเป็น ซัพพลายของ ซิลเวอร์สโตน ชุดหลังที่ ทีเค นำเข้ามา

    ก็จะมีปัญหา อย่างนี้ละครับ



    ปล. จากประสพการณ์ ตรง (แต่ ผมเป็นกะ เอเอ็มดี อิอิ อาจเป็นประโยช์น ไม่มากก็น้อย เนอะ)

  13. #13
    OverclockZone Member
    Join Date
    31 Oct 2007

    Default

    Quote Originally Posted by NoreturN View Post
    อาการ POST คืออะไรหรอครับ
    Power On Seft Test
    การทดสอบตัวเองตอนเปิด

    จะมีรายละเอียดการ์ดจอ

    จะมีภาพขึ้นเป็นรูป บริษัท เช่น GIGA หรือ ASUS

    จะมีข้อความบอกว่า CPU อะไร RAM เท่าไร

    ก่อนจะ boot จะมีเสียง ตึ๊ด

    ถ้าจะเข้า bios ก็กด del ก่อน ตึ๊ด นี่หละครับ

    อาการเงียบไปเลย ไม่มีแม้กระทั่ง POST ส่วนใหญ่คือบอร์ดเสีย
    หรือไม่ก็ใส่ CPU หรือ RAM ไม่แน่น ไม่ลงล็อคก็มีครับ

  14. #14
    OverclockZone Member NoreturN's Avatar
    Join Date
    18 Mar 2008

    Default

    ผมมาแจ้งอาการครับ ผมกลับไปถอดแรมออกมา แล้วเปิดเครื่องมีเสียงตอบสนองมาครับ ปี๊ดยาว แล้วก็ สั้น
    ผมก็เสียบเข้าไปอย่างเดิมแล้วถอดสายไฟพัดลมในเคสออก แล้วก็สายไฟ Drive DVD แล้วก็เปิดเครื่อง
    พัดลม CPU หมุนเครื่อง Boot ได้ ใช้งานได้ปกติ ครับ แต่พอเสียบสายไฟพัดลมในเคสอีกที มันก็เป็นอาการเดิมครับ
    คือ พัดลม CPU ไม่หมุน เครื่องไม่ Boot

    ช่วยวิเคราะห์หน่อยได้มั้ยครับว่าอะไรมันเสียกันแน่

  15. #15
    OverclockZone Member peaksf's Avatar
    Join Date
    23 Nov 2007

    Default

    แก้ให้ได้เร็วๆนะครับ

  16. #16
    OverclockZone Member
    Join Date
    28 Nov 2006
    Location
    พิษณุโลก

    Default

    สงสัยพัดลมเคส ช๊อต ลองเปลี่ยนพัดลมเคส ดูครับผม

  17. #17
    OverclockZone Member serialnuza's Avatar
    Join Date
    5 Jul 2007
    Location
    Saraburi

    Default

    Quote Originally Posted by NoreturN View Post
    ผมมาแจ้งอาการครับ ผมกลับไปถอดแรมออกมา แล้วเปิดเครื่องมีเสียงตอบสนองมาครับ ปี๊ดยาว แล้วก็ สั้น
    ผมก็เสียบเข้าไปอย่างเดิมแล้วถอดสายไฟพัดลมในเคสออก แล้วก็สายไฟ Drive DVD แล้วก็เปิดเครื่อง
    พัดลม CPU หมุนเครื่อง Boot ได้ ใช้งานได้ปกติ ครับ แต่พอเสียบสายไฟพัดลมในเคสอีกที มันก็เป็นอาการเดิมครับ
    คือ พัดลม CPU ไม่หมุน เครื่องไม่ Boot

    ช่วยวิเคราะห์หน่อยได้มั้ยครับว่าอะไรมันเสียกันแน่

    ลองวิธีผมนะครับ เปิดเครื่องปรกติ ทีนี้อาการมันคือพอเปิดพัดลมซีพียูจะไม่หมุนไช่ไหมครับ ให้เอื้อมมือไปด้านหลังซัฟพลายซิลเวอร์สโตน จะมีสวิสตัดไฟอยู่ครับ ให้เราปิดแล้วเปิดสวิสนั้นเร็วๆครับ(ปิดเปิดตอนที่เครื่องเปิดนั้นแหละครับ) ประมาณว่า แป๊ก ๆ พอทำแล้ว รอไม่เกิน10วิ จะมีเสียงดังจิ๊ก แล้วทีนี้พัดลมซีพียูจะเริ่มหมุนพร้อมกับระบบโพสทำงานปรกติครับ ลองดูครับ
    Last edited by serialnuza; 21 Aug 2008 at 00:15:00.

  18. #18
    OverclockZone Member NoreturN's Avatar
    Join Date
    18 Mar 2008

    Default

    Quote Originally Posted by serialnuza View Post
    ลองวิธีผมนะครับ เปิดเครื่องปรกติ ทีนี้อาการมันคือพอเปิดพัดลมซีพียูจะไม่หมุนไช่ไหมครับ ให้เอื้อมมือไปด้านหลังซัฟพลายซิลเวอร์สโตน จะมีสวิสตัดไฟอยู่ครับ ให้เราปิดแล้วเปิดสวิสนั้นเร็วๆครับ(ปิดเปิดตอนที่เครื่องเปิดนั้นแหละครับ) ประมาณว่า แป๊ก ๆ พอทำแล้ว รอไม่เกิน10วิ จะมีเสียงดังจิ๊ก แล้วทีนี้พัดลมซีพียูจะเริ่มหมุนพร้อมกับระบบโพสทำงานปรกติครับ ลองดูครับ
    ผมอยากรู้ว่าอาการของเครื่องเป็นแบบนี้ ใช่อาการ CPU หรือ Mainboard เสียหรือป่าวครับ
    ผมจะได้โล่งใจ

  19. #19
    OverclockZone Member LightningBird's Avatar
    Join Date
    1 Jul 2007
    Location
    ปทุมธานี

    Default

    มีความเป็นไปได้สูงที่จะเป็นที่Mainboardนะ อาการแบบนี้

  20. #20
    OverclockZone Member serialnuza's Avatar
    Join Date
    5 Jul 2007
    Location
    Saraburi

    Default

    ลองหาซัฟพลาย สักตัวมาใส่ครับ แล้วปิดให้สนิทสักครู่ ค่อยเปิดอีกที ถ้านิ่งอีกก็ไม่รู้อะไรแล้วเหมือนกัน อุปกรณ์ของท่าน จขกท. แทบจะเหมือนผมทุกอย่าง ยกเว้น บอร์ดที่เป็นรุ่น Ep35 ส่วนผมรุ่น P35c ส่วนการ์ดจอก็กินไฟใกล้ๆกัน เง้อกลุ้ม

Page 1 of 3 123 LastLast


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •