overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 10 of 10

Thread: เครื่องชอบค้างตอนโหลดหน้าโลโก้ windows ก่อนจะเข้าหน้า windows อ่ะคะ

  1. #1
    OverclockZone Member
    Join Date
    20 Aug 2008

    Unhappy เครื่องชอบค้างตอนโหลดหน้าโลโก้ windows ก่อนจะเข้าหน้า windows อ่ะคะ

    เครื่อง pc ที่ใช้อยู่มีปัญหาเวลาเปิดเครื่อง หรือ restart จะชอบค้างตอนโหลดหน้าโลโก้ windows ก่อนที่จะเข้าหน้า windows อ่ะค่ะ บางทีเล่นๆอยู่ก็ค้างไปเลยก็มี กด ctrl+Alt+Delete ก็ไม่ได้ ค้างไปหมด งงมากๆ เลย format ไปรอบนึง (ตอน format ก็มีปัญหาเหมือนกัน ระหว่างที่โหลดๆอยู่ก็ค้าง ทำให้ต้อง restart ละ format ใหม่) พอ format เสร็จ เปิดใช้ มันก็ยังค้างตรงหน้าโหลดโลโก้ก่อนเข้า windows อยู่ดีอ่ะค่ะ เลยลองถอดแรมเอายางลบ ลบตรงทองเหลืองดู แล้วเสียบกลับคืนก็ยังค้างอยู่ดี เป็นเพราะอะไรอ่ะคะ

    ป.ล. windows xp นะคะ

  2. #2
    OverclockZone Member Pikba's Avatar
    Join Date
    13 May 2007
    Location
    นครปฐม

    Default

    เป็นที่วินโด้เปล่าครับลองเปลี่ยนแผ่นดูครับ

    ผมก็เคยเป็นนะ แต่เปนตอนที่ OC พอตั้งค่ากลับเหมือนเดิมมันก็หาย

    มาดันให้ครับ

  3. #3
    OverclockZone Member Bormbay's Avatar
    Join Date
    14 Jul 2008

    Default

    ตามท่าน Pikba เลยครับลองหาแผ่น OS มาลงใหม่ครับ

  4. #4
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    ต้องดูก่อนว่าวินโดว์ที่ใช้โมมาหรือเปล่า
    2.มีการ์ด Undo ไหม
    3.ไดรเวอร์ลงอะไรไปบ้าง
    4.ได้ OC มันหรือเปล่า
    5.เเรม

  5. #5
    OverclockZone Member merlix's Avatar
    Join Date
    20 Dec 2007
    Location
    ทางช้างเผือก

    Default

    เวลา OC หนักๆ ผมเปนบ่อยค้าง ที่หน้าโหลด window เนี่ยแหละ ตัวหนอนมันก้วิ่งนะ แต่มันไม่เข้าให้สักที ไฟฮาดดิสนิ่ง แต่ถ้าไม่ได้ OC ก้เปนไปได้หลายอย่างนะ รอท่านอื่นน

  6. #6
    OverclockZone Member rial_kung's Avatar
    Join Date
    26 Feb 2008
    Location
    รามอินทรา กม.8

    Default

    น่าจะเป็นที่แผ่นวินโดว น่ะครับ ตอนซื้อแผ่นวิสต้ามาใหม่ๆ พอลงเสร็จ แล้วรีเครื่อง ชอบค้างหน้าแถบวิ่ง ตลอด เลยซื้อแผ่นใหม่ ปัญหาก็หายครับ

  7. #7
    OverclockZone Member
    Join Date
    20 Aug 2008

    Default

    ตอนนี้กำลังลง windows ใหม่อยู่ค่ะ ลองลงแผ่นที่ไม่ได้ผ่านการโมมานะคะ ทีนี้มันค้างที่จอฟ้าก่อนหน้าแบ่ง partition เลยลองเปลี่ยนแผ่นwindows ก็ยังค้างเหมือนเดิมที่จอฟ้าอ่ะค่ะ T_T

    Quote Originally Posted by bunyawat View Post
    ต้องดูก่อนว่าวินโดว์ที่ใช้โมมาหรือเปล่า
    2.มีการ์ด Undo ไหม
    3.ไดรเวอร์ลงอะไรไปบ้าง
    4.ได้ OC มันหรือเปล่า
    5.เเรม
    ไดรเวอร์ก็ลงมาตราฐานเลยค่ะการ์ดจอ การ์ดเสียง

    ยังไม่เคย OC ค่ะ

    แล้วการ์ด Undo มันคืออะไรคะ

    ป.ล.อีกที เป็นไปได้ป่ะคะ อาจจะมีอะไรไม่แน่น จะได้ลองถอดแล้วใส่ใหม่ดู

    ขอบคุณสำหรับทุกคำตอบนะคะ

  8. #8
    OverclockZone Member
    Join Date
    23 Sep 2007

    Default

    อาการเดียวกับผมเลยครับ

    ค้างตรง logo window ยาวเลย, ไฟ hd ไม่ขึ้น ของผมคอมใหม่ ไม่ clock ลงwindow ใหม่หลายครั้งก็ไม่หาย

  9. #9
    OverclockZone Member voravis's Avatar
    Join Date
    28 Jan 2008

    Default

    เออเครื่องเก่าก็เป็นอยู่อาการเงี้ยเลยวางไว้ไม่ได้เอามาซ่อมจะปีล่ะ ใครเก่งๆมาอธิบายหน่อยลงๆอยู่ชอบค้างเปลี่ยนมา4แผ่นแล้วแผ่นวินโดว์แต่ไม่ใช่ของแท้นะทุกแผ่นอาการเหมือนกันอ่ะครับ

  10. #10
    OverclockZone Member deawintania's Avatar
    Join Date
    27 Oct 2008

    Default

    กระทู้เก่า แต่ดัน มาอ่าน คริคริ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •