overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: OverClock แล้วอาการเป็นแบบว่าบูธเข้าได้แต่ Sound จะกระตุกเวลาเล่นช่วยทีครับ

  1. #1
    OverclockZone Member l2ossi's Avatar
    Join Date
    18 Sep 2006

    Lightbulb OverClock แล้วอาการเป็นแบบว่าบูธเข้าได้แต่ Sound จะกระตุกเวลาเล่นช่วยทีครับ

    ทำการ : ผมo/cไปแค่ FSB 216/13=2.8 GHz เองครับจากปกติ 200*13=2.66 GHz ของ Northwood Bus 800 HT
    อาการ : พอบูธเข้าวินโด้ได้ปกติ แต่เสียงทั้งตอนบูธเข้า และวินแอม เสียงต่างๆของเครื่องจะกระตุก ค้างๆกระตุกๆอยู่นั้นแระครับ
    และทำการ : เพิ่มไฟ CPU ซะงั้น ปรับแรมเป็น 3-3-3-8 , 3-4-4-8 ทำยังไงอาการกระตุกก็ไม่หาย
    แต่ : ได้ทำการเทสก็ผ่านทุกอย่าง แถมคะแนนก็ขึ้นมาเยอะครับ แค่มันมีเสียงกระตุกที่ Sound เฉยๆ

    ก็เลยต้อง : ปรับ FSB มาเป็น 210*13 บูธเข้าวินโด้มันก็หายครับ เหมือนปรับเยอะไปแล้วมันจะกระตุกซะงั้น งงมากๆ

    Ps..เลยงงเลยครับอยากทราบว่าพอจะมีท่านใดเป็นแบบผมรึป่าวครับ เพราะผมก็เพิ่งหัด o/c เหมือนกันครับ ต้องการคำชี้แนะจากบอร์ดดีๆแบบนี้ครับ

    สเปกก็ไม่ขี้เหร่นะครับ
    P4 2.66 HT
    DFI Lanparty 875Pro
    Corsair XMS Twinx2 512*2 MB. CL2
    Spark 6600GT
    ตอนนี้ผมใช้อยู่แบบนี้ครับ


    ขอบคุณพี่ๆมากครับ เครียดอยากรู้ว่ามันเป็นอะไรครับ

    เรื่อง Sound ผมก็ได้จัดการลงใหม่ เปลี่ยนเวอร์ชั่นทั้งเก่าแระใหม่ แต่มันก็จะกระตุกทุกครั้งเวลาอัก FSB ไปที่ 2.8 GHz ครับ

  2. #2
    OverclockZone Member Altimis's Avatar
    Join Date
    8 Jan 2007
    Location
    โลกที่เต็มไปด้วยอิงจูกับสาว ๆ ปราศจากบุรุษเพศและเพศที่สาม

    Default

    ลองล็อก PCI bus เหลือ 33.33 Mhz ดูนะครับ

    คำแนะนำจาก

    http://www.overclockzone.com/forums/...ad.php?t=25094

    อาการเสียงหายครับ แต่น่าจะคล้าย ๆ กัน...

  3. #3
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ล๊อกความเร็วบัสครับ 33.3 ถ้าไม่หานให้ลอง OC ขึ้นไปอีกครับ

  4. #4
    OverclockZone Member l2ossi's Avatar
    Join Date
    18 Sep 2006

    Default

    Quote Originally Posted by Altimis View Post
    ลองล็อก PCI bus เหลือ 33.33 Mhz ดูนะครับ

    คำแนะนำจาก

    http://www.overclockzone.com/forums/...ad.php?t=25094

    อาการเสียงหายครับ แต่น่าจะคล้าย ๆ กัน...
    Quote Originally Posted by wikorn View Post
    ล๊อกความเร็วบัสครับ 33.3 ถ้าไม่หานให้ลอง OC ขึ้นไปอีกครับ
    หายแล้วครับ เป็นอย่างที่พี่ๆบอกจริงๆด้วยครับ หาสาเหตุตั้งนาน
    บอร์ด o/c นี้สุดยอดตอบตรงประเด็นเป็นแหล่งความรู้ครับ ใครเจอปัญหาแบบผมก็ทำตามนี้ครับกระทู้ตัวอย่าง

    [V]|2ossi พิมพ์ไว้ :
    Code:
    Fix ความถี่ของ AGP/PCI ที่ 66/33/100 MHz ซึ่งนั้นหมายความว่าความถี่ของ AGP/PCI/SATA จะทำงานที่ความถี่เดิม
    1. เข้าไปใน Bios
    2. ไปที่เมนู Advance
    แล้วลองมองหา [Auto] แล้วเลือกอันที่มันปรับเป็น 66/33/100 MHz ครับ
    Ps...แล้วปัญหาเวลาคล็อคแล้วเสียงหายบ้าง เสียงกระตุกบ้างก็จะหายไป

    - ตอนนี้ผมอยากทราบอีกหนึ่งคำถามครับ หลังจากคล็อคแล้วอยากทราบวิธีดูความสเถียรครับ ตอนนี้ลองโปรแกรม 3DMark แค่ตัวเดียวก็ผ่านนะครับ แต่อยากทราบว่าพี่ๆใช้โปรแกรมไหนทดสอบคับ ขอบคุณครับ ?

  5. #5
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    หาเอาที่นี้ครับ www.guru3d.com



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •