overclockzonefanpage  overclockzoneth  TV  RSS  


Page 1 of 3 123 LastLast
Results 1 to 20 of 48

Thread: มาถึง ณ วันนี้เพื่อนสมาชิก แบตเตอรี่เสียไปกี่ % แล้วครับพี่น้อง

  1. #1
    Banned
    Join Date
    1 May 2008
    Location
    ห้างซีคอน สแควร์ ย่านศรีนครินทร์

    Default มาถึง ณ วันนี้เพื่อนสมาชิก แบตเตอรี่เสียไปกี่ % แล้วครับพี่น้อง

    ดูขอผมดิครับ 4 เดือน ยังไม่เสียสะ % เป็นเรื่องปกติหรือเปล่าครับพี่น้อง เพราะว่าผมใช้ไม่เคยต่ำกว่า 65% อ่ะแล้วก้อชาร์ต หรือปิดเครื่องเลย เพราะว่า การใช้หมดแล้วชาร์ตจะทำให้แบตร้อนแล้ว เกินจุดเสียเร็วครับ Tip เล็ก ทำมาตั้งแต่ ซื้อเครื่องว่าแรกแล้วอ่ะครับ


    Last edited by vampires101; 1 Sep 2008 at 19:06:16.

  2. #2
    OverclockZone Member watitta's Avatar
    Join Date
    9 Aug 2007
    Location
    ปากเกร็ด /ราชมงคลคลองหก

    Default

    ของผมล่อไปซะ 14% ละ
    BenQ S41 ไส้Sanyo

  3. #3
    OverclockZone Member
    Join Date
    5 Mar 2008

    Default

    3 เดือนครับ


  4. #4
    OverclockZone Member nuttapum_plum's Avatar
    Join Date
    5 Jun 2007

    Default

    ผม ใช้มา 2 ปี 6 เดือน เสียไป 34% น้อยกว่า ของเดิม นะ
    Last edited by nuttapum_plum; 2 Sep 2008 at 18:59:28.

  5. #5
    OverclockZone Member Centrino's Avatar
    Join Date
    24 Dec 2006
    Location
    DirectX Component

    Default

    1 ปี หายไป15 % ครับ


    ลากไป present บ่อย แต่ก็ยังโอเค ใช้ได้ 2 ชั่วโมงอยู่

  6. #6
    OverclockZone Member
    Join Date
    18 Jan 2007

    Default

    3 เดือนล่ะ ยัง 100% อยู่เลย

  7. #7
    OverclockZone Member ok.chok's Avatar
    Join Date
    2 May 2007

    Default

    COMPAQ ที่ข้างร้านผมประมาณ3ปีกว่าแล้วแบตอยู่ได้10นาทีก็ดับ everestมันดันบอกว่า0% งงกับมันมาก
    แต่ของผม5เดือน1%

  8. #8
    OverclockZone Member
    Join Date
    14 Sep 2007

    Default

    โปรแกรมมันเพี้ยนได้นะครับ ของรุ่นพี่ ก็ 0% ใช้งานจริงอยู่ได้ 15 นาที

  9. #9
    OverclockZone Member จิ๋มฉลาม's Avatar
    Join Date
    31 Dec 2006

    Default

    ของผม3เดือน 6เปอเซน แล้ว

    มะวานเผลอเล่นดับ เพิ่มจาก5 เปน 6

  10. #10
    OverclockZone Member ohm123's Avatar
    Join Date
    20 Sep 2006
    Location
    กรุงเทพ

    Default

    ตั้งแต่สงกรานต์ก็ยังไม่มีขึ้นมาอ่ะครับ^^"เสียบไฟบ้านตลอด เคยใช้มันจนดับไปแค่ครั้งเดียว...

  11. #11
    OverclockZone Member tanwatana's Avatar
    Join Date
    28 May 2008

    Default

    97% (ส่วนที่เสียนะ) ใช้มาปีกับเดือน

  12. #12
    OverclockZone Member vader007's Avatar
    Join Date
    15 Jan 2008
    Location
    SNSDTH.COM

    Default



    สามปี
    Last edited by vader007; 24 Feb 2010 at 03:05:44.

  13. #13
    OverclockZone Member pongpum's Avatar
    Join Date
    3 Feb 2008

    Default

    ผม 7% แล้วครับพี่น้อง

  14. #14
    OverclockZone Member ball_cs's Avatar
    Join Date
    18 Sep 2006
    Location
    นครศรีธรรมราช

    Default

    เพิ่งไปเครมมาแล้ว เกือบไป ดีที่แบตประกัน 1 ปี เกือบหมดประกันต้องรีบไปเคลมนะครับ ไม่งั้นจะเสียสิทธิ ของผมเป็น Acer Aspire 5920-302G16 เสื่อมไป 40% ครับ

  15. #15
    OverclockZone Member G_Seed's Avatar
    Join Date
    20 Jun 2007
    Location
    Engineer SWU

    Default

    งั้นขอถามหน่อยนะครับว่า แบตเสื่อมกี่ % ถึงจะไปเครมได้อะครับ

  16. #16
    OverclockZone Member
    Join Date
    21 Jan 2007

    Default

    Quote Originally Posted by G_Seed View Post
    งั้นขอถามหน่อยนะครับว่า แบตเสื่อมกี่ % ถึงจะไปเครมได้อะครับ
    ของผม 15% เครมได้นะครับ HP นะ

  17. #17
    OverclockZone Member T_REX's Avatar
    Join Date
    20 Dec 2006
    Location
    สวนทุเรียนเมืองนนท์

    Default

    ของผมปีกว่ายัง 0% อยู่เลย แต่รู้สึกว่าเวลาใช้งานจริงมันน้อยแฮะ เมื่อก่อนใช้โหมดประหยัดแบต อยู่ได้ 3 ชั่วโมงกว่า สบายๆ แต่หลังๆ ประหยัดให้ตายยังไงก็ไม่ถึง 3 ชั่วโมงเลย - -'
    wearBATT.jpg

  18. #18
    OverclockZone Member sandy207's Avatar
    Join Date
    7 Oct 2007

    Default

    ยัง 0% +หมดประกันปีนึงพอดี (เดือน 9)

    นั่งลุ้นว่าอย่าให้เกิดอะไรขึ้นเลย ยังไม่ได้ไปต่อประกัน(รู้สึกการ์ดจอเริ่มออกอาการ - -")


    ขอถามหน่อย ถ้าสมมุติว่าเราหมดประกันไปสักพักนึงแล้วเราไปต่อ มันจะต้องเสียค่าล่าช้าหรืออะไรรึเปล่า?

  19. #19
    OverclockZone Member
    Join Date
    5 Mar 2008

    Default

    อ้าว
    เพิ่งรู้ว่าเคลมได้ด้วย ฮ่าๆๆๆ

  20. #20
    OverclockZone Member [KoonG]'s Avatar
    Join Date
    15 Feb 2008
    Location
    The TUBE Electronics Group

    Default

    แปดปี ยัง 0% อยู่ไม่เคยเปลี่ยนแบท ไม่รู้ everest เพี้ยนป่าว
    เพราะถอดปลั๊กเล่นได้แค่ประมาณ 1 ชั่วโมงหน่อยๆ เอง

Page 1 of 3 123 LastLast


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •