overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 20 of 20

Thread: ทำไม P4 3.0 ผมมันร้อนตั้ง 80 องศาอ่ะ !!

  1. #1
    OverclockZone Member masteraz's Avatar
    Join Date
    9 Sep 2008
    Location
    Phrae - Chiangmai

    Default ทำไม P4 3.0 ผมมันร้อนตั้ง 80 องศาอ่ะ !!

    ปัญหาใหม่ครับ บูตติดแล้ว แต่ไม่ขึ้นหน้าจอ รบกวนช่วยอ่าน + ตอบตามกระทู้นี้ด้วยนะครับ ขอบคุณมาก ๆ

    http://forums.overclockzone.com/foru...71#post4221971



    ผมไม่ได้ทาซิลิโคนระหว่างฮีทซิ่ง กับ cpu นะครับ ไม่รู้ทาตรงไหน --
    Last edited by masteraz; 14 Sep 2008 at 01:43:25.

  2. #2
    OverclockZone Member masteraz's Avatar
    Join Date
    9 Sep 2008
    Location
    Phrae - Chiangmai

    Default

    ผิดปกติรึเปล่าครับผม

    รบกวนผู้รู้ช่วยตอบ และแนะนำวิธีแก้ไขด้วยนะครับ

    ตัวนี้เปิด 24 hr อ่ะครับ ตัวเปิดบอท

  3. #3
    OverclockZone Member masteraz's Avatar
    Join Date
    9 Sep 2008
    Location
    Phrae - Chiangmai

    Default

    ดันอีกนิดครับ พอดียังไม่นอน TT

  4. #4
    OverclockZone Member
    Join Date
    12 Nov 2007
    Location
    ชลบุรี-ฉะเชิงเทรา

    Default

    ล็อต zink ดีหรือเปล่า

  5. #5
    OverclockZone Member Loghearth's Avatar
    Join Date
    4 Jan 2008
    Location
    Prince of Songkla University (Hatyai)

    Default

    ปกติรุ่นนี้ จะอยู่ที่ 50-60 นิดๆสำหรับ idle ส่วน full load ถ้า sink ไม่แน่นก็ไปถึง 80+ ได้

    เท่าที่ดูนะครับ ถ้า sink ไม่แน่นก็ ซิลิโคนละลายหมดแล้วครับ แกะออกมาทาใหม่ประกอบใหม่ดีๆหน่อยน่าจะปกติ

  6. #6
    OverclockZone Member ShiKiJunG's Avatar
    Join Date
    16 Jun 2007

    Default

    ผม p4 3.2 (478) idle 51 full 59
    p4 3.2 (775) idle 43 full 52
    ใช้ hr-01 plus พัดลม 1400 รอบ นะครับ

  7. #7
    OverclockZone Member masteraz's Avatar
    Join Date
    9 Sep 2008
    Location
    Phrae - Chiangmai

    Default

    ขอบคุณทุกความคิดเห็นนะครับ

    เดี๋ยวบ่ายๆผมจะลองไปเดินดูที่พันทิพธ์ หาซื้อซิลิโคน กับ ซิ้งตัวใหม่

    ของเดิมมันติดมากับกล่อง cpu ถ้าเปลี่ยนตัวที่ดีกว่ามันจะลดองศาลงป่ะครับ

    ตัวสัก 1,000 - -* น้อยกว่านี้ก็ดี TT เดี๋ยวการ์ดจอหายแน่ถ้าเกิน 1,000 ฮ่า ๆ

  8. #8
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ไม่ว่าจะใช้โปรแกรมอื่นๆเช็คหรือเช็คในไบออส มันก็ขึ้นประมาณนี้รึ????

  9. #9
    OverclockZone Member soy's Avatar
    Join Date
    20 Jul 2007
    Location
    Bangkok

    Default

    งืมๆ P4 3.0E HT 478 ตัวเก่าผมซิ้งค์เดิมๆ @ 3.6 อุณภูมิ 62-65 องศาครับ

  10. #10
    OverclockZone Member masteraz's Avatar
    Join Date
    9 Sep 2008
    Location
    Phrae - Chiangmai

    Default

    เชคเองในใบออสก็ประมาณนี้ครับ

    ใช้ speed fan ก็ไม่ต่างกัน

    TT

  11. #11
    OverclockZone Member zeniths's Avatar
    Join Date
    24 May 2008
    Location
    KMUTT

    Default

    ตอนนี้ก็เล่นอยู่งับ สเปกนี้ไม่ถึง 80 นะงับ

    70+ ก็น่ากลัวแล้วงับ ><"
    ค้างๆกะตุกๆ + รีสตาร์ท จอฟ้า ฮ่าๆ

    ผมว่านะ เช็คพัดลมดีๆครับ ทั้งพัดลม CPU และพัดลม case
    บางทีพัดลมดูดเยอะเกิน มันกลายเปนแย่งอากาศกันเอา


    ที่เหนใน speed fan HDD ปาไป 121 แล้วครับลูกเพ่ !!
    ไปหา ซีลิโคนมาทาซะงับ ^___^
    ส่วน HDD นี่ ลองดูสาเหตเอานะ

  12. #12
    OverclockZone Member bankeng's Avatar
    Join Date
    14 Oct 2007
    Location
    Bangkok

    Default

    P4 3.0E HT 478 ของผมก็จะอยู่ที่ idle 50+ ส่วน full load 60ถึง62 พัดลมเดิมๆซิงค์เดิมๆ

  13. #13
    OverclockZone Member heroin's Avatar
    Join Date
    25 Sep 2007
    Location
    Surat-thani

    Default

    ผมเคย cpu PD 3.0 106 องศาทั้งในโปรเเกรมเช็คเเละในbios (ไม่ได้OC อะไรเลยเครื่องในร้าน) รีบปิดเครื่อง เเล้วถอด cpu มาทาซิลิโคลนใส่ใหม่(ของเก่ามันก็ยังมี) เปิดขึ้นมา อุณหภูมิปกติ 50+ ค่อยโล่งใจ

    ลองดูก็ได้ครับ เเต่ไม่รู้จะหายมั้ย

  14. #14
    OverclockZone Member kw01's Avatar
    Join Date
    12 Sep 2007

    Default

    ของผม 3.0 Ghz / 478
    ปกติก็ 49 สูงสุดก็ 57 อันนี้ซิงค์นินจามินิ + mx-2

  15. #15
    OverclockZone Member firstyboyz's Avatar
    Join Date
    29 Aug 2008

    Default

    ของผม P4 HT 3.0GHZ อุณหภูมิ full load เคยถึง91 องศาเลยคับ ทาซิลิโคนใหม่ ก็ดีขึ้นแล้วคับ

  16. #16
    OverclockZone Member เด็กอุดร's Avatar
    Join Date
    9 Jul 2007
    Location
    UDONTHANI

    Default

    ง่ะ ต้องทา ซิลิโคลนนะคับ ของผมใช้ 3.4 ใช้ไปๆ มันขึ้นเตือน เลยแกะมาทาไหม่ หายเลย

  17. #17
    OverclockZone Member masteraz's Avatar
    Join Date
    9 Sep 2008
    Location
    Phrae - Chiangmai

    Default

    ขอบคุณทุกความคิดเห็นอีกครั้งครับ

    ตอนนี้บูตไม่ขึ้นหน้าจอครับ

    อาการตามกระทู้นี้เลย TT รบกวนนิ๊ส นะครับ

    http://forums.overclockzone.com/foru...71#post4221971

  18. #18
    OverclockZone Member sodamaxx's Avatar
    Join Date
    4 Sep 2008

    Default

    พอกันเลย
    ย4 2.8 อุณหภูมิปาไป70ขึ้น
    เดี๋ยวลองถอดsinkมาทาซิลิโคนใหม่อีกรอบ
    อาการเป็นไงต่อเด๊ยวแวะมาคุยครับ

  19. #19
    OverclockZone Member stepmixer's Avatar
    Join Date
    3 May 2008
    Location
    Bkk.

    Default

    เครื่องเก่าผม P4 530 3.0GHz 775 idle 60-65 เล่นเนต & MSN 70+ ไม่เกิน 80 เล่นเกม 80 - 92 ครับ

    แต่มันก็แค่ขึ้นเตือนไม่เคยมีอาการจอฟ้าหรือกระตุกแต่อย่างใด มีแต่ดับไปเลยเพราะร้อนจัด

    ซิ้งเดิม ๆ ซิลิโคนทาเมื่อสี่ปีก่อน - -

    ปล.ซึ้งดังมากครับ อย่างกับเครื่องปั่นไฟ

  20. #20
    OverclockZone Member kaenlaithai's Avatar
    Join Date
    1 Jul 2008
    Location
    UdonThani

    Default

    -*-



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •