overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 12 of 12

Thread: ECS Blackเซนเซอร์วัดเพื้ยนป่าวครับ

  1. #1
    OverclockZone Member sahara01's Avatar
    Join Date
    31 Jul 2008
    Location
    เชียงราย

    Default ECS Blackเซนเซอร์วัดเพื้ยนป่าวครับ

    ผมคล๊อกไปตั้ง3.00ละนะทำไมความร้อนมันไม่เกิน25องศาอะครับ ซิ้งเดิมนะครับ มันแปลกๆอยู่นะ ยังไงใครรุก็ช่วยเข้ามาตอบหน่อยนะครับ

  2. #2
    OverclockZone Member P3NG's Avatar
    Join Date
    15 Mar 2007
    Location
    Pakkret, Nonthaburi

    Default

    เพี้ยน

    เคยใช้อยู่พักนึง

  3. #3
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    เพียนครับ

  4. #4
    OverclockZone Member hentaiman's Avatar
    Join Date
    1 Nov 2007

    Default

    +20 องศาครับ

  5. #5
    OverclockZone Member propro's Avatar
    Join Date
    24 Feb 2008
    Location
    พันทิพบางกะปิ ซีคอน พาราไดซ์ สุขุมวิท 101/1

    Default

    เพี้ยนคับ ไฟก้ด้วย

    ว่าแต่ speaker ใครไม่ดังมั่ง - -

  6. #6
    OverclockZone Member aey1978's Avatar
    Join Date
    21 Sep 2007
    Location
    Nathawee, Songkhla

    Default --*

    เพี้ยน ชัวว์ ลองอัพไบออส ดูครับ ^^
    ------------************------------
    รูป รูป

  7. #7
    OverclockZone Member
    Join Date
    19 Jun 2008

    Default

    หรือว่ามันเป็นเทคโนโลยี cool quiet ของ amd

    เพราะตอนแรกเราก็คิดว่าเพี้ยนนะ แต่พอปิดเทคโนโลยี cool quiet แล้วร้อนขึ้นมาสี่สิบกว่าๆองศาเลย

    อ่า แต่ของนายบอกวิ่งที่ 3.00 แล้ว เราก็ว่าเพี้ยนนะ
    Last edited by choxfighter; 15 Sep 2008 at 01:26:08.

  8. #8
    OverclockZone Member doomdoom's Avatar
    Join Date
    28 May 2008
    Location
    BKK ลาดพร้าว-บางกะปิ

    Default

    40++ แน่นอนครับ

  9. #9

    Default

    เพี้ยนครับ

  10. #10
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ก็ดีกว่า 100 องศาน่าครับ

  11. #11
    OverclockZone Member Wanchai_max3's Avatar
    Join Date
    6 Aug 2007

    Default

    ของผมมัน 40 ตลอดเลย OC ก็ 40

  12. #12
    OverclockZone Member sabayjoo_'s Avatar
    Join Date
    1 Jun 2007
    Location
    EC#20_Tech_com_TechNo_KoRat_!

    Default

    เพี้ยนคับใช้อยู่

    ใครมีวิธีแก้บอกด้วยคับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •