overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 3 of 3

Thread: เกี่ยวกับ 6TO4 Adapters เออเร่อค่ะ

  1. #1
    OverclockZone Member เพ็ญรินทร์'s Avatar
    Join Date
    24 Feb 2008
    Location
    บ้าน

    Default เกี่ยวกับ 6TO4 Adapters เออเร่อค่ะ

    เกี่ยวกับ 6TO4 Adapters ค่ะ

    คือหนูใช้ Vista อะค่ะ ใช้มาพอสมควรแล้ว ทีนี้คือเข้าไปดู DeviceManager ใน Hardware อะค่ะ
    แล้วมันมีอันนึงขึ้นเหลืองๆแบบไม่ได้ลงไดรเวอร์ มันชื่อว่า 6TO4 Adapter ดังรูป อยู่ในหัวข้อ Network Adapter ค่ะ
    มันเออเร่อเพราะอะไร แล้วจะมีปัญหาอะไรกับเครื่องบ้างคะ
    ไดรฟเวอร์ก็ลงหมดแล้ว ไม่รู้ว่ามันคืออะไรค่ะ พี่ๆช่วยหนูหน่อยนะคะกังวลมากเลย ขอบคุณค่ะ

    เป็คเครื่องนะคะ
    Windows Vista x64 Ultimate SP1 (ถ้าลงใหม่จะหายไหมคะ)
    Q9550
    P5Q-Pro
    OCZ DDR2 2*2GB 800MHz
    GF9800GTX+
    Tagan BZ600W
    HDD 500GB*2 Raid 0

  2. #2
    OverclockZone Member เพ็ญรินทร์'s Avatar
    Join Date
    24 Feb 2008
    Location
    บ้าน

    Default

    เพิ่มรูปค่ะ

  3. #3
    OverclockZone Member nununu's Avatar
    Join Date
    9 Jan 2008
    Location
    ?uoz??o?????o

    Default

    มันเกิดจาก IPv6 ที่จะมาในอนาคตนี้แหละครับ
    ไม่ต้องไปสนใจมัน
    มันมีไว้เพื่อแปลงข้อมูลจาก IPv6 เป็น IPv4 ครับ
    ซึ่ง Microsoft เคยประกาศออกมาครั้งหนึ่งแล้วว่าไม่ต้องไปสนใจมัน รอให้มี IPv6 ใช้ก่อนครับ

    ปล. เป็คน้องแรงจังนะครับ
    ปล2. ผมก็เป็นเหมือนกัน และคิดว่าหล่ยๆท่านคงเป็นด้วย ลองเปิดดู



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •