overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 7 of 7

Thread: มีปัญหา 9600 GT ทำไม core จาก 650 เหลือ 65 อ่ะครับ ไม่ได้ oc ไรเลย

  1. #1
    OverclockZone Member choke555's Avatar
    Join Date
    10 Feb 2008
    Location
    วงเวียนใหญ่

    Default มีปัญหา 9600 GT ทำไม core จาก 650 เหลือ 65 อ่ะครับ ไม่ได้ oc ไรเลย

    ตามรูปเลยครับ

    URL=http://upload.meemodel.com/file.php?file=204/jtb6t1221984658307506.JPG][/URL]



    ไม่ทราบว่ามันเป็นเพราะอะไรหว่าครับ
    Last edited by choke555; 21 Sep 2008 at 15:26:19.

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    โปรแกรม เพี้ยนละมั้ง
    ใช้โปรแกรมอื่นดู เช่น Riva Tuner

  3. #3
    OverclockZone Member underground1's Avatar
    Join Date
    8 Jul 2007

    Default

    ของผมก็ลดนะ เข้าใจว่าลดมาเปนโหมดปกติ แต่ไม่ขนาดนี้ - -

  4. #4
    OverclockZone Member damned's Avatar
    Join Date
    13 Jun 2007

    Default

    Disable C1E คับ อิอิ

    ผมล้อเล่นหนะ

  5. #5
    OverclockZone Member
    Join Date
    26 Oct 2007

    Default

    โห หายไปตั้ง 10 เท่า
    ลองหาพวก everest หรือ riva มาเปิดดูครับว่าเป็นอย่างงี้หรือเปล่า

  6. #6
    OverclockZone Member nuttyzero's Avatar
    Join Date
    14 Oct 2006

    Default

    กำ ไม่ไช่ ละ
    อย่าท่านบน บอก เอาriva มาเปิดดู เลย

  7. #7
    OverclockZone Member choke555's Avatar
    Join Date
    10 Feb 2008
    Location
    วงเวียนใหญ่

    Default

    ตอนนี้กลับมาปกติเเล้วครับ เเต่ไม่รู้ว่าทำไม มันถึงเป็นเเบบนั้น ที่เป็นตอนั้น ผมเล่นเกมออนไลด์ nostale ซัก 3-4 ชม เเล้ว พับหน้าจอลองเปิด GPU-Z ดู ปรากดผลดังรูป เเต่พอรีเซ้นไปก็หาย เเต่กลัวมันกลับมาหลอนอีก - -



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •