overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 18 of 18

Thread: หลังการOCใครมีการเเบบนี้บ้างครับ

  1. #1
    OverclockZone Member phoodit's Avatar
    Join Date
    21 Aug 2008

    Default หลังการOCใครมีการเเบบนี้บ้างครับ

    คือ พอเปิดคอมครั้งเเรก จะมีไฟเข้าเเป็บหนึ่งพัดลมติด เเล้วหลังจากนั้นมันจะดับไปสามสี่วินาทีค่อยบูทขึ้นมาใหม่คราวนี้ก็เข้าวินโดรตามปรกติ ผมไม่รู้มันเกิดอะไรครับเเล้วมันเป็นอันตรายไมครับ
    ป.ล ผมOC Q6600 2.4 เป็น 3.0 GHz(เพิ่งทำครั้งเเรกครับ) Idle 52-55c ไม่เเน่ใจครับ ในขณะตอนเล่นเกมส์ ประมาณ 62-70c Okไมครับ

    ขอบคุณมากครับ

  2. #2
    OverclockZone Member YaKuZiA's Avatar
    Join Date
    16 Sep 2008
    Location
    สมุทรปราการ/พระประแดง

    Default

    ดันครับ รอท่านผู้มีประสบการณ์มาตอบ

  3. #3
    OverclockZone Member
    Join Date
    28 Jun 2008

    Default

    เป็นปกติของเมนบอร์ด ASUS ครับ
    ของผม P5Q DELUXE ก็เป็นครับถ้า OC

  4. #4
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    เรียกว่า Warm boot

    เรื่องปกติ

  5. #5
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ชิวๆ ....

  6. #6
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    ทริป เหมืองปิล๊อก (กาญจนบุรี)

    Default

    ตามนั้น (เนียน)

  7. #7
    OverclockZone Member Deenkung's Avatar
    Join Date
    12 Oct 2006
    Location
    yala

    Default

    Oh!! Warnning

  8. #8
    OverclockZone Member phoodit's Avatar
    Join Date
    21 Aug 2008

    Default

    ขอบคุณเด๋อครับเด๋อ เเล้วท่าน Deenkung มีอะไรจะเตือนครับขอท่านช่วยซี้เเจ้งด้วยครับ

  9. #9
    OverclockZone Member mewonline's Avatar
    Join Date
    3 Jun 2008
    Location
    กทม. บางกะปิ มีนบุรี

    Default

    ของผมก็เป็นครับ

  10. #10
    OverclockZone Member one's Avatar
    Join Date
    20 Jul 2007
    Location
    อ.เมือง ระยอง

    Default

    55 เป็นอาการก่อนที่จะแต๊ป อิอิ.....(ล้อเล่นนะ) ปกติครับ

  11. #11
    OverclockZone Member okinava30's Avatar
    Join Date
    7 Sep 2007
    Location
    นครราชสีมา-หัวทะเล ชมรม โคราชรักหมา แดกแมว

    Default

    ปกติครับ

  12. #12
    OverclockZone Member shady's Avatar
    Join Date
    11 Dec 2006

    Default

    กับ dark p965 ที่เคยใช้นี่ จะเป็นแบบนี้ตลอด ไม่ว่าoc หรือไม่ แต่กับblood iron นี่ดีหน่อย จะเป็นตอนoc ไปบัสไกลๆ คือเปิดเครื่องแล้วมันจะไม่บู๊ต ต้องกดrestart อีก1ที ถึงจะใช้ได้ปรกติ

    warm boost ถูกแล้วครับ ไม่ต้องกังวล

  13. #13
    OverclockZone Member sunsun's Avatar
    Join Date
    7 Sep 2008
    Location
    Songkhla, Thailand

    Default

    M2N หลัง OC เวลาเปิดเครื่อง ดับไปรอบนึงเปิดใหม่เกือบทุกครั้ง
    ตอนแรกก้ตกใจ
    ใช้ไปไม่เปนไรก้ พอสบายใจ - -

  14. #14
    OverclockZone Member hugnoi's Avatar
    Join Date
    16 Jun 2008

    Default

    แล้วมัน Warm แบบกระปิดกระปอย ละคับ แบบพัดลม ติด-ดับ ติด-ดับ ติด-ดับ วนไปเรื่อย ไม่เข้าซักที ปิดเครื่อง กด Prower ใหม่ก้อไม่หาย เป็นที่ psu จ่ายไฟไม่พอป่าวคับ

  15. #15
    OverclockZone Member sexmancom's Avatar
    Join Date
    8 May 2008
    Location
    ต.ท่าตอน อ.แม่อาย จ.เชียงใหม่ 50280

    Default

    natural

  16. #16
    OverclockZone Member
    Join Date
    15 Oct 2006

    Default

    ของผม Q6600@3.15 +P5KR ไม่เป็นครับ แต่ถ้า E4300@3.24+P35DS3R ก็มีเป็นบางครั้งครับ

  17. #17
    OverclockZone Member gamerXp's Avatar
    Join Date
    16 Sep 2006
    Location
    Chumphae khonkaen

    Default

    ผม Q6600@3.6 + maximas formula ก็เป็นเหมือนท่าน จขกท.คับ สรุปแล้วปกตินะคับ อิอิ

  18. #18
    OverclockZone Member teddyking's Avatar
    Join Date
    12 Dec 2006
    Location
    รังสิต

    Default

    q6600 P35DS3R เป็นเหมือนกันครับ
    บางทีก็แอบ boot ไม่ขึ้นด้วยแหละ หุๆ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •