overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 13 of 13

Thread: ไฟเข้าค่ะแต่เปิดเครื่องไม่ได้ ช่วยแนะนำหน่อยค่ะ

  1. #1
    OverclockZone Member lekborai's Avatar
    Join Date
    28 Jun 2008
    Location
    www.lekmobile.com

    Default ไฟเข้าค่ะแต่เปิดเครื่องไม่ได้ ช่วยแนะนำหน่อยค่ะ

    อาการคือว่า พอเราเสียบปลั๊กไฟ พัดลมซีพียู / เพาเวอร์ซัพพลาย / พัดลมการ์ดจอ ในเครื่องทุกตัวทำงานทันที ทั้งๆที่ยังไม่ได้เปิดเครื่องเลยค่ะ แล้วก้อเปิดไม่ได้ด้วยแรมไม่ทำงาน ซีดีรอมก้อไมทำงาน ไม่ทราบว่าเป็นเพราะเหตุใดคะ ช่วยทีค่ะ

  2. #2
    OverclockZone Member golfza01's Avatar
    Join Date
    16 Sep 2008
    Location
    Bangkok,Thailand

    Default

    เช็คสายที่เชื่อมกับเมนบอร์ดยังงับ พวกสาเหตุนี้ส่วนมากจะมาแบบนี้แระ

    แล้วเปิดแล้วดับ มันร้อนมั้ยฮะ ?

  3. #3
    OverclockZone Member lekborai's Avatar
    Join Date
    28 Jun 2008
    Location
    www.lekmobile.com

    Default

    แบบนี้ค่ะคือว่า พอเราเสียบปลั๊กพัดลมทุกตัวจะหมุนทันทียังไม่ได้เปิดเครื่องเลยค่ะ ลองกดเปิดเครื่องดูปรากฎว่าพัดลมหมุนอยู่แบบนั้นแต่เปิดไม่ได้ ไม่มีอะไรทำงานเลยค่ะนอกจากพวกพัดลม หมุนติ้วๆ -"- เครื่องก็ไม่ร้อนปกติค่ะ แต่เปิดอะไรไม่มาซักอย่าง ถาดซีดีก็ไม่ออกค่ะแต่มีไฟติดค้างอยู่ ช่วยทีค่ะ
    Last edited by lekborai; 24 Sep 2008 at 12:48:16.

  4. #4
    OverclockZone Member ceo-x's Avatar
    Join Date
    24 Dec 2007
    Location
    บางไทร

    Default

    มีร้องไบออสมั้ยครับ

  5. #5
    OverclockZone Member lekborai's Avatar
    Join Date
    28 Jun 2008
    Location
    www.lekmobile.com

    Default

    Quote Originally Posted by ceo-x View Post
    มีร้องไบออสมั้ยครับ

    ไม่มีเสียงอะไรเลยค่ะนอกจากเสียงพัดลม ToT

  6. #6
    OverclockZone Member Salemslot's Avatar
    Join Date
    12 Oct 2006

    Default

    ลองกอดแรม การ์ดจอ ออกมาเช็ดๆ หน้าสัมผัสมันดู ถ้าไม่หายอาจต้องมองที่เมนบอร์ดหรือ cpu กะ power supply....

  7. #7
    OverclockZone Member argu's Avatar
    Join Date
    11 Jun 2007

    Default

    ของผมก็เป็นแบบนี้ครับ mb เสียครับ ใหม่ๆเลย black
    http://forums.overclockzone.com/foru...d.php?t=282176
    Last edited by argu; 24 Sep 2008 at 14:01:13.

  8. #8
    OverclockZone Member lekborai's Avatar
    Join Date
    28 Jun 2008
    Location
    www.lekmobile.com

    Default

    Quote Originally Posted by lekborai View Post
    อาการคือว่า พอเราเสียบปลั๊กไฟ พัดลมซีพียู / เพาเวอร์ซัพพลาย / พัดลมการ์ดจอ ในเครื่องทุกตัวทำงานทันที ทั้งๆที่ยังไม่ได้เปิดเครื่องเลยค่ะ แล้วก้อเปิดไม่ได้ด้วยแรมไม่ทำงาน ซีดีรอมก้อไมทำงาน ไม่ทราบว่าเป็นเพราะเหตุใดคะ ช่วยทีค่ะ
    เหมือนกับว่าพอเสียบปลั๊กไฟก็วิ่งเข้าพัดลม กับ ฮาร์ดดิสค์ทันที

    ยังไม่ทันกดสตาร์ทเครื่องเลยค่ะ(แล้วปุ่มสตาร์ท รีเซ็ท ก็กดไม่ได้เลยค่ะ )

  9. #9
    OverclockZone Member
    Join Date
    15 Jun 2008

    Default

    เสียบปลั๊กแล้วพัดลมติดเองหลอครับ *0* ยังไม่ได้ power พัดลมติดเองได้ไงครับ เสียบสายถูกป่าวครับ ไปต่อสายตรงไฟพัดลมกับ PSU หลอครับ

  10. #10
    OverclockZone Member
    Join Date
    11 Jan 2008

    Default

    ของผม P4เป็นตอนนี้เลย อาการเดียวกัน เมมบอร์ดเสีย แต่ของท่าน ไม่แน่ใจอะ

  11. #11
    OverclockZone Member lekborai's Avatar
    Join Date
    28 Jun 2008
    Location
    www.lekmobile.com

    Default

    Quote Originally Posted by l3diiezz View Post
    ของผม P4เป็นตอนนี้เลย อาการเดียวกัน เมมบอร์ดเสีย แต่ของท่าน ไม่แน่ใจอะ
    สงสัยจาแบบนั้นละมั้งคะ เมนบอดP4M800 ปกติก็ใช้ดีดี อยู่ดีดีมันก็เป็นแบบนี้เอง เมนบอดคงเสียจิงๆด้วยค่ะ ขอบคุณค่ะทุกคน ใครรู้อีกก็ช่วยโพสท์ทีนะคะ เพราะบ้านเราอยู่ไกลจากเมืองเยอะเลยค่ะจะไปหาช่างทีลำบากมากค่ะ เวลามีปัญหาทีก็เข้าเวบนี้ก่อนล่ะค่ะ ขอบคุณค่ะทุกท่านที่ช่วยชี้แนะ

  12. #12
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    บอร์ดไปแล้วมั้งครับ

    ระวัง psu ด้วยล่ะมันมีปัญหาหรือเปล่า

  13. #13
    OverclockZone Member aekshow's Avatar
    Join Date
    28 May 2008

    Default

    สวิทช์ เปิด-ปิดเสีย ค้างมั๊ย?ไม่งั้น บอร์ดกะ PSU



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •