overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: ช่วยด้วยครับ ตอนบู้ตเครื่องvistaมันขึ้นแบบนี้ทุกทีเลย

  1. #1
    OverclockZone Member neojub's Avatar
    Join Date
    6 Jun 2007

    Smile ช่วยด้วยครับ ตอนบู้ตเครื่องvistaมันขึ้นแบบนี้ทุกทีเลย

    ตอนบู้ตเครื่องvistaมันขึ้นแบบนี้ทุกทีเลย
    Failed to connect to a windows service
    Windows could not connect to the Group Policy Client
    service. This problem prevents limited users from
    logging on to the system.
    As an administrative user,you can review the System Event Log for details about why the service didn't respond.

    แล้วจะมีอาการคือเข้าไปเปลี่ยนชื่อเครื่่องไม่ได้ เข้าไปจัดการเกี่ยวกับ administrator management ก็ไม่ได้ครับ

    ลองให้ร้านลงใหม่หลายรอบแต่พอใช้ไปสักพักก็เป็นอีก เลยต้องรบกวนพี่ๆช่วยแนะนำด้วยนะครับ

  2. #2
    OverclockZone Member manchester2548's Avatar
    Join Date
    4 Dec 2006
    Location
    สิงโตมา ( ราชสีมา ^^)

    Default

    น่าจะเป็น service ที่เกี่ยวข้องโดนปิดไปงับ เดา ๆ นะงับ

  3. #3
    OverclockZone Member joykajaa's Avatar
    Join Date
    22 Sep 2006
    Location
    Nakhon Si Thammarat

    Default

    แผ่นที่เอามาลงอาจไม่สมบรูณ์ก้อได้คะ

  4. #4
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    ก่อนหน้านั้นไปลงโปรแกรมอะไรมามั่งรึเปล่าครับถ้ายังไงลองทำ system restore กลับไปตอนที่ลงวิโดมาใหม่ๆเลยดูสิว่าหายไหมไม่ก็ลองเปลี่ยนแผ่นดูครับผมลงวิสต้ามาหลายเครื่องยังไม่เคยเจอแบบนี้เลย - -''

  5. #5
    OverclockZone Member neojub's Avatar
    Join Date
    6 Jun 2007

    Default

    ซอฟแวร์ที่ลงก็มีแค่driver ของเครื่องThinkpad R61เตรื่องนี้เองครับ แต่ยังไงก็จะลองหาแผ่นใหม่มาลงเองดูอีกทีครับ ได้ผลอย่างไรจะกลับมาบอก



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •