overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: มีปัญหากับการติดตั้ง Zyxel P-660R-T1 v2 ครับ

  1. #1
    OverclockZone Member gerrard's Avatar
    Join Date
    21 Sep 2006
    Location
    ปากน้ำ-สำโรง-บางนา

    Default มีปัญหากับการติดตั้ง Zyxel P-660R-T1 v2 ครับ

    คือตอนลงไฟมันก็ติดครบนะครับ แต่ตอนลงมันขึ้นข้อความตามภาพอ่ะครับ ไม่ทราบจะแก้ไขยังไง ช่วยหน่อยครับ ลางานมาทำเรื่องนี้ทั้งวันยังไม่ได้เลย ขอบคุณมากครับ

    ลืมบอกผมใช้กับ ทรูไฮสปีดอ่ะครับ ไม่รู้ว่าต้องไปเซ็ตค่าอะไรหรือป่าว
    Last edited by gerrard; 3 Oct 2008 at 18:23:36.

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    ทริป เหมืองปิล๊อก (กาญจนบุรี)

    Default

    โทรสอบถามทางทรูให้เค้าจัดการลงให้จากทางทรูให้เลย นะ

  3. #3
    OverclockZone Member gerrard's Avatar
    Join Date
    21 Sep 2006
    Location
    ปากน้ำ-สำโรง-บางนา

    Default

    Quote Originally Posted by TWK. View Post
    โทรสอบถามทางทรูให้เค้าจัดการลงให้จากทางทรูให้เลย นะ
    ตัวนี้ไม่ได้มาจากทรูครับ เขาคงไม่ลงให้หรอกอ่ะ ตัวที่ทรูให้มาลาโลกไปเมื่อคืนแล้วครับ สาเหตุเนื่องมาจากฟ้าพิโรธครับ เสียดายตัวเก่าจัง

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    ทริป เหมืองปิล๊อก (กาญจนบุรี)

    Default

    Quote Originally Posted by gerrard View Post
    ตัวนี้ไม่ได้มาจากทรูครับ เขาคงไม่ลงให้หรอกอ่ะ ตัวที่ทรูให้มาลาโลกไปเมื่อคืนแล้วครับ สาเหตุเนื่องมาจากฟ้าพิโรธครับ เสียดายตัวเก่าจัง
    ผมก็ใช้ รุ่นนี้เช่นกัน (ซื้อมือ 2 มาอีกที ไม่ใช่ของทรูที่ให้มานะ)
    ใช้เน็ตทรู 1 M ส่วน MODEM ที่แถมเป็น ตัวธรรมดาอีกรุ่นหนึ่ง
    ลงไม่ได้เค้าก็บอกวิธีการเซ๊ตให้หมด เราทำไม่ได้เค้าก็เซ๊ตระบบของเค้าให้เรากรอกนิดเดียวจบเลย



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •