overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: E8200 อยากปายต่องับช่วยชี้แนะหน่อย

  1. #1
    OverclockZone Member duysuzaa's Avatar
    Join Date
    18 Mar 2008
    Location
    พันทิพย์ เฉพาะวันอาทิตย์ตามใจตู

    Default E8200 อยากปายต่องับช่วยชี้แนะหน่อย

    คณะผู้ร่วมตายหมู่ก็มีดังนี้หละครับ
    e8200 bus 500x8
    dfi dk p35 t2rs
    g skill 2pk bus800 2x1gb

    ผมสงสัยอยู่ว่าตอนนี้ที่มันไปต่อไม่ได้คงจะเป็นเพราะ ram ผมอัด ram ไม่เป็นเลยพยายามอยู่หลายรอบ

    แรมตอนนี้ ทดอยู่ที่ 1:1 ถ้าไม่ทดมันจะตันอยู่ที่ 400x8

    ram ผมลองกด cl ตาม spec ของมันแล้ว เครื่องสามารถรันได้ที่ความเร็วปกติ แต่พอocแล้วเปิดไม่ติด ไม่รู้ว่าไฟน้อยไปหรือเปล่า ตอนนี้ไฟอยู่ที่ 2.0

    ช่วยชี้แนะทีครับอยากไปให้ไกลกว่านี้จะได้สมกับเป็น dfi หน่อย

  2. #2
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ลองอธิบายคอนฟิคคร่าวๆที่ได้ปรับไว้แล้วหน่อยจิ
    จะได้ขยายความต่อจากจุดนั้นได้สะดวกหน่อย ....

  3. #3
    OverclockZone Member kohkae's Avatar
    Join Date
    20 Oct 2006
    Location
    พัฒนาการ 20

    Default

    ไฟเยอะจัง ตั้ง 2.0 เลยหรอ

  4. #4
    OverclockZone Member duysuzaa's Avatar
    Join Date
    18 Mar 2008
    Location
    พันทิพย์ เฉพาะวันอาทิตย์ตามใจตู

    Default

    Quote Originally Posted by dears View Post
    ลองอธิบายคอนฟิคคร่าวๆที่ได้ปรับไว้แล้วหน่อยจิ
    จะได้ขยายความต่อจากจุดนั้นได้สะดวกหน่อย ....
    cpu pll 1.55 << อันนี้ถ้าผมเข้าใจไม่ผิดมันเป็นไฟจ่ายให้ cpu ใช่หรือเปล่าครับ
    cpu vt 1.267 << อันนี้ไม่รู้ว่ามันคืออะไรแต่รู้ว่าใน smart guardian มันคือ ht link
    cpu vid +250 mV
    nb 1.37
    ram 2.0

    คือตอนนี้ผมยังไม่ได้ไปยุ่งอะไรกับแรมเลย นอกจากทดแรมเป็น 1:1 และเพิ่มไฟให้วิ่งเต็ม spec ของมัน CL ปรับไม่เป็นเลยครับ ลองปรับ CL เอาตามความเข้าใจจากที่ได้อ่านกระทู้ของท่าน dears แล้วลองมาปรับดูมันจะรันติดที่ความเร็วปกติ แต่ Oc แล้วบูทไม่ขึ้นเลยครับ เคยพยายามลาก bus cpu ต่อมันก็เปิดเครื่องติดเข้าวินโดว์ได้แต่แปปเดียวมันก็จอฟ้าเลย
    Last edited by duysuzaa; 11 Oct 2008 at 15:30:50.

  5. #5
    OverclockZone Member orthadox's Avatar
    Join Date
    15 Sep 2007
    Location
    บางมด กทม

    Default

    Quote Originally Posted by duysuzaa View Post
    cpu pll 1.55 2.15<< อันนี้ถ้าผมเข้าใจไม่ผิดมันเป็นไฟจ่ายให้ cpu ใช่หรือเปล่าครับ
    cpu vt 1.267 1.5<< อันนี้ไม่รู้ว่ามันคืออะไรแต่รู้ว่าใน smart guardian มันคือ ht link
    cpu vid +250 mV +400mv
    nb 1.37 1.57
    ram 2.0 2.25
    คือตอนนี้ผมยังไม่ได้ไปยุ่งอะไรกับแรมเลย นอกจากทดแรมเป็น 1:1 และเพิ่มไฟให้วิ่งเต็ม spec ของมัน CL ปรับไม่เป็นเลยครับ ลองปรับ CL เอาตามความเข้าใจจากที่ได้อ่านกระทู้ของท่าน dears แล้วลองมาปรับดูมันจะรันติดที่ความเร็วปกติ แต่ Oc แล้วบูทไม่ขึ้นเลยครับ เคยพยายามลาก bus cpu ต่อมันก็เปิดเครื่องติดเข้าวินโดว์ได้แต่แปปเดียวมันก็จอฟ้าเลย
    มั่วเอานะอย่าเชื่อมากเล่น8x540ได้นะผมเคยอยู่
    แล้วค่อยๆ ลดลงทีละนิดก็ได้

  6. #6
    OverclockZone Member duysuzaa's Avatar
    Join Date
    18 Mar 2008
    Location
    พันทิพย์ เฉพาะวันอาทิตย์ตามใจตู

    Default

    ไฟขนาดนั้นเล่นลม เสียวแต๊ปจริงๆ แต่ไม่เป็นไร ประกันยังมี แตีปเป็นแต๊ปว่ะ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •