overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: เสียงหูฟังด้านหน้าเคสไม่ออก บอร์ด alivenf6g-vsta

  1. #1
    OverclockZone Member NoVicE's Avatar
    Join Date
    29 Apr 2007

    Default เสียงหูฟังด้านหน้าเคสไม่ออก บอร์ด alivenf6g-vsta

    คือผมใช้บร์อด AliveNF6G-VSTA เสียงหูฟังข้างหน้า Case ไม่ออก หลังจากส่งซ่อมโทรไปช่างบอกธรรมดาทางร้านจะไม่เสียบให้เพราะมันจะช๊อตทำให้บอร์ดเสีย

    แต่เมื่อตอนแรกที่ซื้อ ร้านเดียวกันนี้แหละแต่คนละสาขาช่างต่อมาให้ใช้งานได้ปกติ1ปีกว่า แต่ตอนนี้เพิ่งไปรับเครื่องที่ซ่อมกลับมาช่างที่ร้านพูดแนวซะน่าสยองเลย เอาไงดีแนะนำหน่อยจิครับ ของใครเคยมีปัญหาแบบนี้ป่าวเอ่ย T_T

    ปล.ขอคุณล่วงหน้าครับ

  2. #2
    OverclockZone Member nupitik's Avatar
    Join Date
    21 Aug 2007

    Default

    เสียบไปเหอะครับ ช่างเสียบไม่เป็นแล้วมั่วมันไม่ช๊อตหรอกต่อให้เสียบผิดก็แค่เสียงไม่ออก
    ผมเคยโพสไว้เมื่อเดือนที่แล้วครับ
    http://forums.overclockzone.com/foru...d.php?t=293931
    ลองเข้าไปอ่านดูครับ
    Last edited by nupitik; 13 Oct 2008 at 17:24:21.

  3. #3
    OverclockZone Member A__Z's Avatar
    Join Date
    10 May 2008

    Default

    ผมก็คิดว่าช่างคงเสียบไม่เป็นหรือขี้เกียจ ต้องเปิดคู่มือเมนบอร์ดดู มันจะมีบอก

  4. #4
    OverclockZone Member NoVicE's Avatar
    Join Date
    29 Apr 2007

    Default

    Quote Originally Posted by nupitik View Post
    เสียบไปเหอะครับ ช่างเสียบไม่เป็นแล้วมั่วมันไม่ช๊อตหรอกต่อให้เสียบผิดก็แค่เสียงไม่ออก
    ผมเคยโพสไว้เมื่อเดือนที่แล้วครับ
    http://forums.overclockzone.com/foru...d.php?t=293931
    ลองเข้าไปอ่านดูครับ
    เรียบร้อยแล้วครับ ช่างมันวิตกจริตสงสัย แต่ตัวคอนแนคเตอร์ของผมมันเป็นตัวเดียวเลยครับไม่ได้แยกแบบในรูปของคุณ nupitik

    ขอบคุณครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •