overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: ถามที่ เรื่องเสียง

  1. #1
    OverclockZone Member mate's Avatar
    Join Date
    18 Sep 2006

    Default ถามที่ เรื่องเสียง

    ลง วินโดวใหม่ แล้วไม่มีเสียง ลงไดรเวอร์แล้ว นะ มันไม่มี รู้ลำโพงเลย
    รองลงวินโดวใหม่อยีกรอบก็เหมือนเดิม แต่ก่อนลงวินโดวใหม่มันมีเสียง นะ กดตรงไหนรึเปล่า

  2. #2
    OverclockZone Member HERO-NUT's Avatar
    Join Date
    5 Oct 2008
    Location
    SINGBURI , Chachoengsao

    Default

    ซาวด์ออนบอร์ดป่ะท่าน ถ้าใช้ก็ลงไดเวอร์ให้ถูกต้อง เข้าไปดูในไบออสกับคอนโทรลไพแนน

  3. #3
    OverclockZone Member stepmixer's Avatar
    Join Date
    3 May 2008
    Location
    Bkk.

    Default

    ถ้าใช้ออนบอร์ด หาแผ่นซีดี Driver เมนบอร์ดดูครับ มีหมดในนั้น

  4. #4
    OverclockZone Member mate's Avatar
    Join Date
    18 Sep 2006

    Default ..

    ผมก็ลงจากแผ่นมันนะและ ไม่ดาย งงจริงๆ

  5. #5
    OverclockZone Member safe's Avatar
    Join Date
    27 Jan 2008
    Location
    สุขุมวิท

    Default

    ลงถูกต้องรึเปล่าครับ ใช้การ์ดจอของเอทีไอรึเปล่าถ้าใช่ ต้องเข้าไปปรับนะครับ
    ลองคลิ๊กขวาที่ my computer>properties>hardware>device manager แล้วดูว่ามันมีอะไรที่เป็นเครื่องหมายตกใจสีเหลืองมั่ง

  6. #6
    OverclockZone Member mate's Avatar
    Join Date
    18 Sep 2006

    Default ...

    Quote Originally Posted by safe View Post
    ลงถูกต้องรึเปล่าครับ ใช้การ์ดจอของเอทีไอรึเปล่าถ้าใช่ ต้องเข้าไปปรับนะครับ
    ลองคลิ๊กขวาที่ my computer>properties>hardware>device manager แล้วดูว่ามันมีอะไรที่เป็นเครื่องหมายตกใจสีเหลืองมั่ง
    ใช้ 8400 รองดูแล้วมีตัวหนึ่ง PCI DEVICE



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •