overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 7 of 7

Thread: สอบถามปัญหา windows xp sp2 ใช้งานอยู่ดีๆ ทั้งที่ไม่ได้ set username, pasword

  1. #1

    Default สอบถามปัญหา windows xp sp2 ใช้งานอยู่ดีๆ ทั้งที่ไม่ได้ set username, pasword

    สอบถามปัญหา windows xp sp2 ใช้งานอยู่ดีๆ ทั้งที่ไม่ได้ set username, pasword แต่เวลาที่ปิดเครื่องแล้ว พอเปิดเครื่องขึ้นมาใช้งานใหม่ กลับขึ้นให้ login username,password เข้า windows ไม่ได้ มีวิธีแก้ไขปัญหา และป้องกันอย่างไรคร้าบ

  2. #2
    OverclockZone Member Sabretooth's Avatar
    Join Date
    30 Dec 2006
    Location
    ซีคอน

    Default

    ถ้าจำไม่ผิด คุณน่าจะโดน ไวรัส เล่นงานนะครับ ลอง หาดูในกระทู่อะครับเคยเหง วิธีแก้ ครับ

  3. #3
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ลองเข้าที่ safe mode ดูว่าได้หรือเปล่านะครับ

  4. #4
    น้้าถั่ว
    Guest

    Default

    น่าจะโดนไวรัสนะครับ(ย้ำว่าน่าจะ)
    ผมก็เคยโดน

    ที่มันจะให้เราใส่ User : Administrator
    PW : Hacked
    แล้วเข้าไปแก้ - -*

    ไงหว่า...จำไม่ได้ ให้ท่านอื่นๆที่มีข้อมูลมาตอบดีกว่าครับ

  5. #5
    OverclockZone Member madoogoo_999's Avatar
    Join Date
    11 Dec 2006
    Location
    อยู่ไม่เป็นที่

    Default

    ผมก็เคยโดนครับ งงเลย

  6. #6
    OverclockZone Member benzmore's Avatar
    Join Date
    17 Dec 2006
    Location
    เมืองตามพรลิงค์

    Default

    ลองพิม administrator ตรง uer name ดูคับ
    ตรง pw ปล่อยว่างเลยคับ

  7. #7
    d2U
    Guest

    Default ลองวิธีนี้ดูครับ

    ผมว่าคุณโดนไวรัส พวก ตระกูล Brontrok หรืออะไรนี่แหละครับ ลองเข้าเซฟโหมดดูครับถ้าเข้าได้ก็ลบ Password แล้วก็เข้าวินโดวส์ดูใหม่ครับถ้ายังไม่ได้ คราวนี้ต้องขอความช่วยเหลือจากโปรแกรมกำจัดไวรัสตระกูลนี้ดูครับ โดยลองหาคำจำพวกไวรัสตระกูลBrontok ผมเคยโดนแต่ก็แก้ไขได้ครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •