overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 11 of 11

Thread: 5200+ / AsRock Alive 6P ดับอนาถคับ

  1. #1
    OverclockZone Member lovelyarm's Avatar
    Join Date
    6 Aug 2008
    Location
    ซุ่มอยู่ในห้อง $oC!eTy

    Talking 5200+ / AsRock Alive 6P ดับอนาถคับ

    ตอนแรก ปรับ ตัวคูณ 13.5 แล้ว บัส 230 ขึ้นไป 3.1

    แต่ยังไม่สะใจเลยอัดต่อ

    13.5 บัส 250 ดับ ไปซะดื้อๆ ไม่มีไรขึ้นเลย งิ แต่ไม่มีกลิ่นไหม้นะ

    คืออยากจะถามไม่รู้ว่า บอร์ด หรือ CPU กันแน่ ที่ดับ อ่าคับ แล้วเคลมได้หรือ ปล่าว คับ

    ปล. 5200+ ประกัน Dcom / AsRock ประกัน Synex คับ

    ผม เครียด กะ CPU สุดละ

  2. #2
    OverclockZone Member lovelyarm's Avatar
    Join Date
    6 Aug 2008
    Location
    ซุ่มอยู่ในห้อง $oC!eTy

    Default

    ดัน คับ ดัน

    ฮึบๆ

  3. #3
    OverclockZone Member JINDASAMUD's Avatar
    Join Date
    13 May 2007
    Location
    อ.สะเดา จ.สงขลา

    Default

    ลองถอดถ่านเมนบอร์ดออก(เคลียไบออส)

  4. #4
    OverclockZone Member toptap's Avatar
    Join Date
    23 Oct 2007
    Location
    แถวเวทีมวยรังสิต

    Default

    ลองตาม step ครับ เคลียร์ค่า bios ไม่หายถอดสายต่างๆประกอบใหม่

    ถ้าไม่ติดก็เครม

  5. #5
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    clear CMOS

  6. #6
    OverclockZone Member charoenpon's Avatar
    Join Date
    13 Jan 2008

    Default

    อ้าว ผมก็กำลัง เร็ง E5200 สรุป เปนที่ CPU หรือ บอร์ด งะ

    ดันๆๆๆ

  7. #7
    OverclockZone Member aekshow's Avatar
    Join Date
    28 May 2008

    Default

    Quote Originally Posted by charoenpon View Post
    อ้าว ผมก็กำลัง เร็ง E5200 สรุป เปนที่ CPU หรือ บอร์ด งะ

    ดันๆๆๆ
    เข้าใจว่า จะเป็นAMDนะท่าน

  8. #8
    OverclockZone Member toptap's Avatar
    Join Date
    23 Oct 2007
    Location
    แถวเวทีมวยรังสิต

    Default

    ไช่ครับของเจ้าของกระทู้เป็น AMD

  9. #9
    OverclockZone Member charoenpon's Avatar
    Join Date
    13 Jan 2008

    Default

    อ่อ ลืมมอง + AMD นี้เอง

  10. #10
    OverclockZone Member lovelyarm's Avatar
    Join Date
    6 Aug 2008
    Location
    ซุ่มอยู่ในห้อง $oC!eTy

    Default

    ไม่มีอะไรพังคับ

    รื้อ ออกหมดเลย ยางลบไถๆๆๆๆ แรม การ์ดจอ

    ติดซะงั้น

    โล่งงงง

    เอิ้กๆ

  11. #11
    OverclockZone Member
    Join Date
    23 Oct 2008

    Default

    ป๋ม ก้ 5200 เหมือนกัล



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •