overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 14 of 14

Thread: ช่วยด้วยครับ ความร้อน CPU ขึ้นถึง 113 C

  1. #1
    OverclockZone Member tokiko's Avatar
    Join Date
    1 Sep 2008
    Location
    นนทบุรี ปากเกร็ด บางใหญ่ บางบัวทอง

    Default ช่วยด้วยครับ ความร้อน CPU ขึ้นถึง 113 C

    ใช้บอร์ด P5Q ครับ cpuE7200
    เปิดมา ความร้อนก็ปกตินะประมาณ 30-32 ประมาณนี้

    แต่พอเปิดเครื่อง ทิ้งไว้สัก 2ชั่วโมง ความร้อนขึ้นถึง
    กลายเป็น 113 แล้วค้างอยู่ที่ 113 ตลอดเลยคับ

    เปิดดูหลายโปรแกรมแล้ว ก็ขึ้นเท่ากันหมด
    โปรแกรมที่ใช้เปิด pc wizard กับ pc Probe (โปรแกรมมากับเมนบอร์ด)

    ลองทั้ง 2 ตัวแล้ว ขึ้นเท่ากันครับ ที่ 113 C ตลอดเลย
    แต่พอรีสตาทเครื่องหใม่ ก็ปกติครับ แล้วประมาณ 2 ชัวโมงเป็นอีกละ


    ทำงัยดีหว่า หรือว่าตัววัดความร้อนบอร์ดพัง

    แล้วถ้าพังของผม ประกัน SYNNEX เครมแล้ว นานไหมครับจะได้ของ หรือว่าเปลื่อนตัวใหม่ให้เดี๋ยวนั้นเลยครับ

    กลุ่มใจมากครับ กลัวเคลมนาน แล้วไม่มีบอร์ดใช้ (มือใหม่ยังไม่เคยเครมของคับ)

    เพื่อนๆ ช่วยแนะนำผมที

  2. #2
    OverclockZone Member tokiko's Avatar
    Join Date
    1 Sep 2008
    Location
    นนทบุรี ปากเกร็ด บางใหญ่ บางบัวทอง

    Default

    เปิดอ่าน 10 คนละ ไม่มีใครตอบผมเลย

  3. #3
    OverclockZone Member tagot's Avatar
    Join Date
    23 Sep 2008

    Default

    ทาซิลิโคนใหม่เลย
    เอาบางๆที่สุด

  4. #4
    OverclockZone Member tokiko's Avatar
    Join Date
    1 Sep 2008
    Location
    นนทบุรี ปากเกร็ด บางใหญ่ บางบัวทอง

    Default


  5. #5
    OverclockZone Member pramook's Avatar
    Join Date
    10 Apr 2007
    Location
    www.eu-get.com

    Default

    เข้าไปที่ บอร์ด Cooling ซิ ลองทาซิลิโคน ช่วยได้เยอะครับ

  6. #6
    OverclockZone Member tokiko's Avatar
    Join Date
    1 Sep 2008
    Location
    นนทบุรี ปากเกร็ด บางใหญ่ บางบัวทอง

    Default

    จาก32C ก็กระโดด ข้ามไป 113 เลย แล้วค้างตลอด จะเกี่ยวกับซิลิโคลนเหรอ คับ

    113 นี้ระเบิดได้แล้วมั้ง 555 แต่

    ตอนที่ตอบกระทู้นี้ ก็ยังค้างอยู่ที่ 113 เท่าเดิม

  7. #7
    OverclockZone Member mikisung's Avatar
    Join Date
    28 Jun 2008

    Default

    113 ผมว่ามันร้อนมากนะครับ ลองดูว่าซิ้งแนบสนิกกับ cpuรึป่าว ลองถอดแล้วใส่ใหม่ดูอีกที

  8. #8
    OverclockZone Member HERO-NUT's Avatar
    Join Date
    5 Oct 2008
    Location
    SINGBURI , Chachoengsao

    Default

    ดูที่ตัวซิ้งก่อนท่าน ว่ามันติดตั้งดีหรือไม่

    ถ้ามันร้อนขนาดนี้ซิลิโคนมันเดือดแน่นอน ดูว่ามันมีร่องรอยซิลิโดนเดือนหรือเปล่า

    ถ้ามีก็ติดซิ้งให้เข้าที่เข้าทาง ถ้าทุกอย่างเป็นปรกติ ความเพี้ยนจะมาจากบอร์ดเจ้าคร้า

  9. #9
    OverclockZone Member askener's Avatar
    Join Date
    28 May 2007
    Location
    ชัยภูมิ - โคราช

    Default

    เซนเซอร์เพี้ยนรึเปล่าครับ 113 นี่ทำเครื่องลอยได้เลยนะ 555+

  10. #10
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ถอดซิงค์ออกมา แล้ว ทาซิลิโคลนใหม่
    แฟลช BIOS
    เคลม

  11. #11
    OverclockZone Member care it's Avatar
    Join Date
    3 Feb 2008
    Location
    Suratthani And Bangkok

    Default

    มากน่ะ แบบนี้ต้มไข่สุกน่ะเนี้ย


    ดูที่ซิงค์ก่อนเป็นอันดับแรก สนิทไม่

  12. #12
    OverclockZone Member qbert's Avatar
    Join Date
    7 Dec 2006
    Location
    CNX

    Default

    ประกันของsynnexถ้าของมีก็ได้ของเลยคับ (ไม่เกิน10นาที) ถ้าไม่มีก็แล้วแต่คับ

  13. #13
    OverclockZone Member winzero's Avatar
    Join Date
    22 Oct 2008
    Location
    ระนอง

    Default

    Quote Originally Posted by care it View Post
    มากน่ะ แบบนี้ต้มไข่สุกน่ะเนี้ย


    ดูที่ซิงค์ก่อนเป็นอันดับแรก สนิทไม่
    ปะๆ กำลังหิวข้าว

  14. #14
    OverclockZone Member tokiko's Avatar
    Join Date
    1 Sep 2008
    Location
    นนทบุรี ปากเกร็ด บางใหญ่ บางบัวทอง

    Default

    ขอบคุณเพื่อนๆด้วยนะครับ ลอง แฟลช BIOS ดูแล้ว

    หายครับ

    ขอบคุณอีกทีครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •