overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 9 of 9

Thread: เครื่อง เปิดมาไม่ติดอะไรเลย..ทั้งที่ไฟเข้าปกติ สาเหตุอะไรครับ

  1. #1
    OverclockZone Member fergomon's Avatar
    Join Date
    9 Nov 2006

    Default เครื่อง เปิดมาไม่ติดอะไรเลย..ทั้งที่ไฟเข้าปกติ สาเหตุอะไรครับ

    เครื่อง เปิดมาไม่ติดอะไรเลย..ทั้งที่ไฟเข้าปกติ สาเหตุอะไรครับ

    - เปิดมาแล้วไม่ โพช อะไรเลย เครื่องนิ่ง ไฟก็เข้าเมนบอดร์เรียบร้อยแล้วสังเกตุจาก

    ไฟที่เมนบอดมันสว่าง (MB Asus) ลองเปลี่ยนพาวเวอร์ซับพลายแล้วก็เหมือนเดิม

    ไม่ทราบว่าอาการแบบนี้ เมนบอร์ดเสีย หรือ CPU เสียครับผม


    ทั้งที่เมนบอร์เพิ่งเครมมาไม่กี่เดือน

    ขอบคุณมากครับ

  2. #2
    ps000000
    Guest

    Default

    ผมว่า อาจจะเมนบอร์ด

  3. #3
    OverclockZone Member Macro's Avatar
    Join Date
    28 Feb 2007

    Default

    จากเครื่องของผมนะ

    Ram เสียขอรับ ถอดสลับแรมถ้ามี 2ตัว
    เปลี่ยนข้างเสียบ เสียบทีละตัว ไล่มาทีละช่อง
    ลองไปเรื่อยๆ จนกว่าจะเจอตัวเสีย

    อันนี้จากเครื่องผมนะ เปิดแล้วจอเงียบอย่างงี้มีหลายเคสมากๆ

  4. #4
    OverclockZone Member
    Join Date
    25 Sep 2007

    Default

    ที่เคยเจอเคยลองนะคับไหนๆก็ไหนแล้ว
    ลองเอาแบตเลี้ยงไบออสออกทิ้งไว้ซัก20นาที แล้วใส่กลับเข้าไปใหม่แล้วลองเข้าไบออสดูว่าเข้าได้ป่าวถ้าเข้าได้ก็โล่งอกไปเปราะและ จากนั้นก็เซ็ทไบออสให้ถูกต้องแล้วก็เข้าวินโดวส์ดู

  5. #5
    OverclockZone Member moteabc's Avatar
    Join Date
    26 Sep 2008
    Location
    แยกศรีเทพา สมุทรปราการ

    Default

    มีเสียงติ๊ดบ้างมั้ยครับ ผมก็เคยเจอแรมเสีย ถอดแรมและการ์ดจอออกให้หมดแล้วเปิดเครื่องดูครับ น่าจะมีเสียงติ๊ดอะไรบ้าง ถ้าไม่มีเสียงสงสัยเมนบอร์ดหรือ cpu เจ๊ง แต่ cpu มันทนไม่น่าเสียง่าย ระบบไฟฟ้าในบ้านก็มีส่วนครับที่ทำให้บอร์ดเจ๊งง่าย ใช้ ups รึป่าวครับเนี่ย

  6. #6
    OverclockZone Member fergomon's Avatar
    Join Date
    9 Nov 2006

    Default

    - แรมลองแล้วครับเหมือนเดิมครับผม เงียบเลยครับจอดำ ไม่โพช---

  7. #7
    OverclockZone Member 12Qmiss's Avatar
    Join Date
    12 Jan 2008

    Default

    บอร์ดรุ่นไหนคับลองอ่านนี่ดูคับเผื่อช่วยท่านได้
    http://forums.overclockzone.com/foru...d.php?t=220371

  8. #8
    OverclockZone Member k2527hotmail's Avatar
    Join Date
    14 Dec 2007

    Default

    อาการแบบนี้ผมเคยเป็นครับงมอยู่นาน สุดท้ายเป็นที่แมนบอร์ด

  9. #9
    OverclockZone Member รอยด์'s Avatar
    Join Date
    2 Mar 2008
    Location
    กทม

    Default

    จอเสียเปล่า ทั้งจอและสายเลยครับลองไปยืมจอชาวบ้านดู
    ผมก็เคยเจอนะ ดุทุกอย่างแล้วปกติลองทุกอย่างเลย สุดท้าย สายจอ มันพัง เสียเวลามากมาย



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •