overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: มีปัญหาเกี่ยวกับการบู๊ตหลังลงวินโดว์เสร็ตค่ะ

  1. #1
    OverclockZone Member
    Join Date
    2 Oct 2008

    Unhappy มีปัญหาเกี่ยวกับการบู๊ตหลังลงวินโดว์เสร็ตค่ะ

    คือลงวินโดว์ถึงตอนที่ copy ไฟล์เสร็จแล้วอ่ะค่ะ(จอฟ้า)
    แล้วมันรีเครื่อง1ครั้งใช่มั๊ยค่ะ
    เสร็จแล้วพอถึงหน้าตอนที่มันบอกว่า press any key to boot from CD....
    หนูก็รอมันไปเรื่อยๆ ถ้ามันเป็นปรกติมันจะผ่านไปเองแล้วไปสู่หน้าจอลงวินโดว์ใช่มั๊ยค่ะ
    แต่ของหนูไม่ค้างไปเฉยๆ แล้วมีอักษรสีแปลกๆ ขึ้นแซมออกมา เหมือนมันค้าง
    ลองเปลี่ยนแผ่นวินโดว์ดูแล้วก็ไม่หาย
    ตอนนี้ใช้ ลีนูกซ์ แบบ ไช้จากแผ่นอยู่ (ของเค้าดีจิงๆ)
    ขอความกรุณาช่วยแก้ใขให้ด้วยนะคะ
    ขอบคุณมากๆค่ะ

  2. #2
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    น่าจะเป็นที่ HDD นะครับลองตรวจสอบดู

  3. #3
    OverclockZone Member commaster's Avatar
    Join Date
    28 Aug 2008

    Default

    เช็คฮาร์ดดิส เช็คแรมดูคับ ถอดออกมาทำความสะอาดดูบ้างก็ดีคับ ตรวจสอบอุปกรณืที่ต่อพ่วงคับให้เสียบให้แน่นคับ

  4. #4
    OverclockZone Member CrossAngle's Avatar
    Join Date
    2 Dec 2008

    Default

    ก้อคงเป็นอย่างที่ข้างบนเบอกอะคับ อิอิ

  5. #5
    OverclockZone Member unix's Avatar
    Join Date
    26 Sep 2006
    Location
    ราชบุรี

    Default

    check harddisk กับ แรม ดูครับ แต่คิดว่าน่าจะเป้นที่ harddisk มากกว่า



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •