overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 9 of 9

Thread: รอกวนช่วยตอบทีครับ

  1. #1
    OverclockZone Member
    Join Date
    3 Aug 2008

    Default รอกวนช่วยตอบทีครับ

    ผมใช้ X2 5600+ เล่นเกมส์ครึ่งวัน รึ ไม่ก็ทั้งวัน พอสั่งชัดดาวแล้วเครื่องปิดช้ามากเกืบอ10นาทีมานเป็นไรช่วยบอกทีครับ

  2. #2
    OverclockZone Member Frankie's Avatar
    Join Date
    7 Mar 2008

    Default

    DUN

  3. #3
    OverclockZone Member DDP's Avatar
    Join Date
    6 Nov 2006

    Default

    ลองลบขยะต่างๆ และแก้ไขค่า รีจีต ในเครื่องดูคับ ช่วยได้เยอะ

  4. #4
    OverclockZone Member
    Join Date
    25 Oct 2008

    Default

    เกือบ10นาทีนี่เป็นทุกครั้งเลยหรอครับ ถ้าเป็นอย่างงั้นก็ตาม ^^^^^ ข้างบนเลยครับ แต่ถ้าบางครั้ง มานอาจจะอัพเดทวินโดว์ก็ได้นะครับ

  5. #5
    OverclockZone Member
    Join Date
    3 Aug 2008

    Default

    Quote Originally Posted by DDP View Post
    ลองลบขยะต่างๆ และแก้ไขค่า รีจีต ในเครื่องดูคับ ช่วยได้เยอะ
    ขอบคุณครับ

  6. #6
    OverclockZone Member
    Join Date
    3 Aug 2008

    Default

    Quote Originally Posted by mango747 View Post
    เกือบ10นาทีนี่เป็นทุกครั้งเลยหรอครับ ถ้าเป็นอย่างงั้นก็ตาม ^^^^^ ข้างบนเลยครับ แต่ถ้าบางครั้ง มานอาจจะอัพเดทวินโดว์ก็ได้นะครับ
    เป็นบ่อยเวลาที่ผมใช้เครื่องนานๆครับ

  7. #7
    OverclockZone Member dordeg's Avatar
    Join Date
    14 Dec 2006
    Location
    กรุงเทพฯ

    Default

    ผมว่าไม่น่าเป็นที่ X2 5600+ ม้าง
    น่าจะเป็นที่ซอฟท์แวร์มากกว่าอะไม่น่าเป็นที่ฮาร์ดวแร์นะ

  8. #8
    OverclockZone Member pandaranger007's Avatar
    Join Date
    30 Oct 2008
    Location
    livehouse

    Default

    ลงวินโดใหม่ ลื่นปื้ด

  9. #9
    OverclockZone Member
    Join Date
    3 Aug 2008

    Default

    ขอบคุณครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •