เพราะอัพไบออสใหม่แล้ว 2.14 ลงไปแล้วมันใช้ไม่ได้อ่ะคับ
หาตัวใหม่ๆที่ลองรับแล้วลงได้อ่ะคับ ใครใช้อยู่ช่วยนะนำหน่อยนะคับ