overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 3 of 3

Thread: ช่วยด้วยครับ ผม oc asus P5Q กับ e5200 แล้วมีปัญหาครับ

  1. #1
    OverclockZone Member ทนายน้อย's Avatar
    Join Date
    16 Oct 2006
    Location
    ทั่วราชอาณาจักรไทย

    Default ช่วยด้วยครับ ผม oc asus P5Q กับ e5200 แล้วมีปัญหาครับ

    เพิ่งซื้อมาวันนี้เลยครับ แต่ไม่คุ้นเคยกับ bios ของ asus
    ผมจึงทำการ oc เพียงแค่นี้ครับ
    - ปรับตัวคูณ 12.5 ( e5200 )
    - ปรับบัส 300
    - ปรับไฟซีพียู 1.55

    ผลปรากฏว่า บู๊ตติด แต่ใช้งานไม่เสถียร

    ผมจึงทำการ เพิ่มไฟ จาก 1.55 เป็น 1.57 จนถึง1.60 ก็ยังไม่เสถียร
    จึงทำการลองครั้งสุดท้าย โดยเพิ่มไฟเป็น 1.625 ปรากฏว่า พอบูีต ไป หน้าจอมีข้อความแจ้งเตือนว่า ไฟซีพียูสูงเกิน

    ผมจึง ลดไฟ และลดบัสซีพียูลง แต่คราวนี้ กลับบู๊ตไม่ได้เลยครับ เครียร์ cmos แล้วก็ไม่สามารถทำการ oc ได้เลย แต่การใช้งาน โดยไม่ oc กลับไม่มีปัญหาแต่อย่างใด

    ใครพอทราบปัญหา หรือวิธีการแก้ กรุณาช่วยเข้ามาตอบหน่อยนะครับ ว่า มันเกิดปัญหาอะไรกับบอร์ดตัวนี้ หรือว่าผมไม่ได้ปิดฟังชั่นอะไร เนื่องจาก ไม่เคยใช้บอร์ดของ asus มากก่อนครับ

    ขอบคุณล่วงหน้าครับ

  2. #2
    OverclockZone Member ekhoho's Avatar
    Join Date
    10 Oct 2006
    Location
    bangkok

    Default

    ปรับ pci 100 ยัง ทดแรม 1:1 ด้วย ลองดู

  3. #3
    OverclockZone Member maxx2007's Avatar
    Join Date
    17 Sep 2008
    Location
    ไกลเติบ ^^"

    Default

    ลดตัวคูณลง....



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •