overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: ชาวเอเอ้มดีผมเจอปัญหาครับช่วยแก้หน่อย

  1. #1
    OverclockZone Member ben1113's Avatar
    Join Date
    30 Jan 2008

    Default ชาวเอเอ้มดีผมเจอปัญหาครับช่วยแก้หน่อย

    สเป็กผมก็ ตามลายเซ็นอ่าครับ

    คือคอมผม ตอนเวลาสั่งทำงานโปรแกรมที่รันบน .net มันจะเอ๋อ ครับ โปรแกรมที่ผมใช้คือ YGL


    มันจะมึอาการคือ คลิกขวาไม่ได้บ้าง เข้า netหรือโปรแกรมอะไร ตัง ตึ๋ง เสียง Error อ่าครับแล้วโปรแกรมก็ไม่ขึ้นมา

    ผมใช้windows xp Sp2 ใครรู้วิธีแก้ช่วยบอกหน่อยนะครับ ล้างคอมได้ 1วันเป้นอีกแล้วครับ

  2. #2
    OverclockZone Member ben1113's Avatar
    Join Date
    30 Jan 2008

    Default

    ดันๆ

  3. #3
    OverclockZone Member boyzaa's Avatar
    Join Date
    3 Jan 2008

    Default

    รอผู้เชี่ยวชาญ แปร๊บ

  4. #4
    OverclockZone Member straydogboss's Avatar
    Join Date
    21 Nov 2007

    Default

    ตอนท่านลงwinใหม่ แลกๆๆปกติใช่ไหม แล้วท่านสแกนไวรัสหรือยัง

  5. #5
    OverclockZone Member boyro's Avatar
    Join Date
    20 Feb 2008
    Location
    พระยาสุเรนทร์

    Default

    หาวินตัวใหม่ใช้ สแกนไวรัสดีๆซักตัว

  6. #6
    OverclockZone Member Akatsuki's Avatar
    Join Date
    19 Apr 2007
    Location
    นนทบุรี

    Default

    หา windows มาลงใหม่ครับ
    หา .net framework 3.5 (ไม่ต้องลง ตัว 1-2.0 นะครับ) ลงเดี่ยวๆได้

    ลองสแกนดูก่อนตามท่านอื่นๆ บอกด้วยจ้า



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •