overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: Overclock ด้วยการปรับบัส แต่ไม่มีอะไรเกิดขึ้น

  1. #1
    OverclockZone Member zephyrus07's Avatar
    Join Date
    19 Dec 2008
    Location
    RMUTT

    Default Overclock ด้วยการปรับบัส แต่ไม่มีอะไรเกิดขึ้น

    คือว่าเป็นมือใหม่หัด Overclock (ใหม่สุดๆถึงขั้นเรียกว่าลองมั่วดุก้อได้)
    ใช้ P4 FSB400 1.8 GHz มานเก่าแล้วเลยถือโอกาสลองทำเล่น พังช่างมัน(เพราะจาถอยใหม่)
    ลองอ่านๆดู เหงบอกว่าให้ปรับ FSB เอาถ้าปรับ ตัวคูณไม่ได้ ลองเข้าไปในไบออส แล้ว เมนู
    ปรับค่าFSB มันมีไรให้เลือกน้อยมากๆ ค่าความเร็วบัสปรับได้แค่ 100 133 200 แค่นี้เอง
    (BIOS Award phonix)ลองเปลี่ยนจาก100เป็น133 แล้วบูสต์ดู มันได้เท่าเดิม เลยอ่า 18x100
    งงอ่าคับ ใครพอจาทราบสาเหตุและปัญหาขอความกรุณาบอกหน่อยนะคับ ขอบคุณคับ

  2. #2
    OverclockZone Member nununu's Avatar
    Join Date
    9 Jan 2008
    Location
    ?uoz??o?????o

    Default

    อันนั้นมันอาจจะเป็นบัสของแรมก็ได้ครับ ลองหาดูนะ
    หรืออาจจะลืมเซฟตอนออกจาก Bios ก็ได้นะ

  3. #3
    OverclockZone Member zephyrus07's Avatar
    Join Date
    19 Dec 2008
    Location
    RMUTT

    Default

    ไม่ผิดแน่คับ เพราะหัวข้อที่เข้าไปมันเขียนว่า CPU Frequency & voltage control
    แล้วตรงที่ไปปรับมันกะเขียนไว้ว่า CPU Frequency ด้วยอ่ะ

  4. #4
    OverclockZone Member amcrew's Avatar
    Join Date
    20 May 2008
    Location
    Chonburi

    Default

    100 133 200 นั่นมันเอาไว้ปรับแรมแน่ๆครับ ปรับซีพียูไม่มีบอร์ดไหนกระโดดแบบนี้หรอก



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •