overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 7 of 7

Thread: สอบถาม Amd 5200+

  1. #1
    OverclockZone Member
    Join Date
    29 Dec 2008

    Default สอบถาม Amd 5200+

    ขอสอบถามหน่อยครับพอดีทำการ Up ใหม่เป็น 5200+ เเละเมนบอร์เป็น Asrock n68pv-gs พอทำงานไปสักพักคาวมร้อน 50 เครื่องมันตัดการทำงานอย่างนี้ต้องเเก้ที่ตรงใหนครับเครื่องยังไม่ได้ Clock ครับมายังไงใช้อย่างนั้นครับ

  2. #2
    OverclockZone Member
    Join Date
    29 Dec 2008

    Default

    อยากทราบจริงๆครับ

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    ทริป เหมืองปิล๊อก (กาญจนบุรี)

    Default

    ลองถอดซิงค์ออกมาทำความสะอาดทาซิลิโคลนใหม่ดู

    ปล. ปีใหม่คนกำลังเตรียมตัวกลับบ้านกันหมดแล้ว นะจ๊ะ

  4. #4
    OverclockZone Member mee-soundman's Avatar
    Join Date
    1 Nov 2008

    Default

    ...ของผมก็ร้อนเหมือนกันเลย...65 องศา ร้องลั่น เล่นเกมส์ได้แป๊ปเดียว...

  5. #5
    OverclockZone Member
    Join Date
    29 Dec 2008

    Default

    พึ่งจะใส่ได้ 3 วันเองครับผมต้องปรับที่เมนบอดร์เปล่าเห็นตั้งไว้ที่ 50 องศาครับเเล้วใช้ซิลิโคนที่มากับซิงค์ครับ

  6. #6
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ปกติ CPU AMD ทำงานที่ความร้อน 75-80 องศาได้กับแทบจะทุกๆ MB นะครับ ถึงมันจะร้อนขนาดใหน อาการนี้ลองไปตั้ง เตือนให้สูงขึ้นไปอีกหน่อยครับ เข้าที่ใบออสครับ ตั้งไปที่ 80 เลยก็ได้ครับ

  7. #7
    OverclockZone Member tonghadyai's Avatar
    Join Date
    9 Oct 2007
    Location
    tonghadyai.com / Suzuki SA-TOOR Club / HatyaiZ Bike

    Default

    ใช่ครับ ตามท่าน Wikon เลย ได้ผล



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •