overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: ในbios หา sound ไม่เจอกับpci ทุกช่องเสียบแล้ว ไม่สามารถหาไดร์เวอร์ได้

  1. #1
    OverclockZone Member civil1's Avatar
    Join Date
    31 Jul 2008
    Location
    เสรี ซีคอน บางนา 1oc computer sevice

    Default ในbios หา sound ไม่เจอกับpci ทุกช่องเสียบแล้ว ไม่สามารถหาไดร์เวอร์ได้

    M/B MSI KT4 ultra flash Bios ใหม่แล้วไม่หาย
    1.อาการคือ เข้าไปดูใน Bios แล้วตรงช่อง sound ที่จะมีให้เปิดปิด ในBios มันหายไป เหมือนเครื่องนี้ไม่มีsound on bord ยังไงยังงั้นเมื่อก่อนใช้ได้ดี ก่อนจะหายไป มาๆ หาย อยู่ประมาน 2-3 ชม

    2.ช่อง pci ทุกช่อง ลองเสียบทั้งซาวน์การ์ด และ การ์ดแลน มันขึ้น pci device หรือ pci card จำไม่ได้ แล้วก็หา driver ไม่เจอตลอด พอไปเสียบเครื่องอื่น เจอ วินโดว์ตัวเดียวกัน*

    ทั้ง2อาการนี้เกิดขึ้นพร้อมๆ กันหลังจากผมกลับมาบ้านแล้วเปิดเครื่องหลังจากไม่ได้เปิด 1 วัน

    ไครพอจะมีวิธีการแก้ไหมครับ ขอบคุณครับ
    Last edited by civil1; 3 Jan 2009 at 09:52:45.

  2. #2
    OverclockZone Member -#>RayEarth<#-'s Avatar
    Join Date
    5 Nov 2006
    Location
    บางบอน ,สะพานควาย

    Default

    เคยเป็นอ่ะฮะ อยู่ดีๆ PCI หาอะไรไม่เจอเลย - -"

    ผมแฟลชไบออสใหม่ ก็ไม่หาย ก็เลยแฟลชไบออสเก่าดู

    ดันใช้ได้ซะงั้น เหอๆ ลองดูแล้วกันครับ เผื่อจะดี - -"

  3. #3
    OverclockZone Member civil1's Avatar
    Join Date
    31 Jul 2008
    Location
    เสรี ซีคอน บางนา 1oc computer sevice

    Default

    จะลองดูครับ

  4. #4
    OverclockZone Member civil1's Avatar
    Join Date
    31 Jul 2008
    Location
    เสรี ซีคอน บางนา 1oc computer sevice

    Default

    ไม่ไหว สงสัยต้องเปลี่ยนM/Bซะแล้ว



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •