overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: E8400 c0 3.6 ช่วยทีครับ

  1. #1
    OverclockZone Member
    Join Date
    9 Mar 2008

    Default E8400 c0 3.6 ช่วยทีครับ

    E8400 c0 3.6
    ไฟอยู่ประมาณเท่าไหร่ครับ
    ความร้อนอยู่ประมาณเท่าไหร่ครับ

    ของผม 3.6 ไฟมันอยู่ที่ 1.27
    ความร้อนอยู่ที่ 53c (ไม่ได้ทำไรนะครับ)
    เทส ORTHOS พุ่งขึ้น 100c แค่3นาทีนะครับ

    ยังไปต่อได้แค่ไหนครับ
    แล้วไฟกับกับความร้อนต้องอยู่ประมาณที่เท่าไหร่

    CPU - E8400 c0 (ซิ้งเดิม)
    MB - P5Q-PRO
    VGA - GeForce 9600GT 512 MB
    RAM - ocz ของ nvidia 1GB*2 DDR2 (ที่มันมาเป็นคู่อ่ะครับ)
    PSU - Raidmax RX-630 630W

    ขอบคุณครับ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ร้อนผิดปกติมาก full load เป้น 100 c นะ
    สงสัยซิงค์ไม่แน่นหรือทาซิลิโคลนไม่ดี

  3. #3
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    อาการน่ากลัวแฮะ... 100'C

    1. เซ็นเซอร์เพี้ยน / โปรแกรมเอ๋อ

    2. ซิงค์ไม่แน่น

  4. #4
    OverclockZone Member gbjokong's Avatar
    Join Date
    3 Jun 2008

    Default

    ของผม ไม่เกิน 75-80 ครับ full load นะ

  5. #5
    OverclockZone Member
    Join Date
    28 Nov 2006
    Location
    พิษณุโลก

    Default

    ถ้าอุณหภูมิจริงถึงขนาดนั้น น่าจะดับไปก่อนแล้ว นะครับ

  6. #6
    OverclockZone Member mengchanchai's Avatar
    Join Date
    4 Aug 2007
    Location
    Rayong

    Default

    อืมม์...ถ้าจำไม่ผิด cpu temp สูงสุดไม่ควรเกิน 87 นะครับ
    ในไบออส น่าจะมีค่า setting ของอุณหูมิของ cpu อยู่
    ลองดูอีกทีนะครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •