overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: EP45-UD3P ทดแรม1:1บูตแล้วดับ1รอบ

  1. #1
    OverclockZone Member zateam's Avatar
    Join Date
    23 Aug 2008

    Default EP45-UD3P ทดแรม1:1บูตแล้วดับ1รอบ

    สเปคตามลายเซ็นนะครับ แรมบัส667 ถ้าทดแรม1:1 (2.00B)ลากไป 3.0 นอกนั้นออโต้ ทุกครั้งที่เปิดเครื่อง มันจะติดขึ้นมา 3 วิ หน้าจบยังไม่ทันขึ้นอะไรแล้วก็ดับไป แล้วก็บูตขึ้นมาใหม่ จากนั้นก็บูตเข้าวินโด้ได้ตามปกติ เช็คดูไบออสก็จำค่าทุกอย่าง CPU-Z ก็เห็น 3.0 เป็นแบบนี้ทุกครั้ง ผมลองไม่ทดแรม1:1ปรับเป็นออโต้ซะ มันจะลากได้มากสุด2.66 แต่ตอนเปิดเครื่องจะไม่ดับ แต่พอทดแรมก็ดับก่อน1ครั้งทุกที กลัวเครื่องพังอะ ต้องทำไงช่วยบอกด้วยครับ

  2. #2
    OverclockZone Member ขี้เมา's Avatar
    Join Date
    1 Jan 2009
    Location
    นนทบุรี - วัดพันท้ายนรสิงห์

    Default

    ปกติครับท่าน ถ้าท่าน Overclock

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    ปกติ
    รีเลย์ นิดหน่อย

  4. #4
    OverclockZone Member zateam's Avatar
    Join Date
    23 Aug 2008

    Default

    อ่าว ไอเราก็งงอยู่ตั้งนาน ขอบคุณครับ

  5. #5
    OverclockZone Member aongmo's Avatar
    Join Date
    10 Jul 2007
    Location
    บริษัท สยามอินเวอร์เตอร์ จรัญ 89/2

    Default

    แต่ผมนี่ซิทด1:1ลากไม่ไป

  6. #6
    OverclockZone Member amcrew's Avatar
    Join Date
    20 May 2008
    Location
    Chonburi

    Default

    มีคนเค้าบอกว่ามันปรับสเตป ซีพียูอ่ะครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •