overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 3 of 3

Thread: คอมฯผมเป็นอะไรก็ไม่รู้ อยู่ๆก็เล่นเนตไม่ได้ซะงั้น

  1. #1
    OverclockZone Member naruebase's Avatar
    Join Date
    22 Sep 2006
    Location
    บางบอน4 หนองแขม บางแค วงเวียนใหญ่ ท่าพระ พระราม2 ดาวคะนอง

    Default คอมฯผมเป็นอะไรก็ไม่รู้ อยู่ๆก็เล่นเนตไม่ได้ซะงั้น

    จากตอนแรกผมใช้ WAG54G เป็น All In 1 แล้วผมต่อคอมฯเข้ากับ Router ผ่านทางสายแลน

    พบว่ามันเปิดหน้าเว็บไม่ได้ แต่โหลดบิทได้ตามปกติ

    ผมลองเล่นผ่านไวร์เลสดู โดยเล่นในโน๊ตบุ๊ค มันเล่นเน็ตได้

    เลยลองต่อแลนเข้าที่โน๊ตบุ๊ค มันก็ยังเล่นได้ปกติ

    จากการที่ผมได้ลองเปลี่ยน Router แล้ว เป็นเราเตอร์ที่ต้องผ่านแลน

    ผมเล่นกับคอมเจ้าปัญหา มันก็เป็นอาการเดิมเลย

    แต่พอต่อเข้าโน๊ตบุ๊ค กลับเล่นได้ซะงั้น

    ฉะนั้น ผมสรุปว่าปัญหามันเกิดที่คอมฯเครื่องนั้น

    จึงเลยมาลงถามว่าต้องไปปรับอะไรยังไง

    หรือว่าการ์ดแลนเสียรึเปล่า หรือเป็นที่ซอฟท์แวร์

    ผมจนปัญญามากเลยครับตอนนี้ ช่วยผมที


    ขอบคุณมากครับ

  2. #2
    OverclockZone Member naruebase's Avatar
    Join Date
    22 Sep 2006
    Location
    บางบอน4 หนองแขม บางแค วงเวียนใหญ่ ท่าพระ พระราม2 ดาวคะนอง

    Default

    ไม่มีใครช่วยได้เลยหรอครับ

  3. #3
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ie เจ้งป่าวครับ ลองถอนลงใหม่



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •