overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: 478 อยากเย็น

  1. #1
    OverclockZone Member G_BaBy's Avatar
    Join Date
    6 Feb 2007

    Default 478 อยากเย็น

    ที่บ้านใช้P4 3.0E (478) อยู่เพราะใช้งานได้ดี ส่วนมากเล่นเกมส์ออนไลน์ และเล่นเป็นเวลานาน
    ผมเปลี่ยนฮิสซิงค์การ์ดจอไปแล้ว และวันนี้อยากจะเปลี่ยนฮิสซิงค์cpuบ้าง ไม่ทราบว่า ของzalman
    มีรุ่นไหนที่สามารถใช้กับsocket478 ได้บ้างครับ (ขอบคุณครับ)

  2. #2
    OverclockZone Member ฟ้าทมิฬ's Avatar
    Join Date
    30 Dec 2006

    Default

    9500 ครับ

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    Quote Originally Posted by G_BaBy View Post
    ที่บ้านใช้P4 3.0E (478) อยู่เพราะใช้งานได้ดี ส่วนมากเล่นเกมส์ออนไลน์ และเล่นเป็นเวลานาน
    ผมเปลี่ยนฮิสซิงค์การ์ดจอไปแล้ว และวันนี้อยากจะเปลี่ยนฮิสซิงค์cpuบ้าง ไม่ทราบว่า ของzalman
    มีรุ่นไหนที่สามารถใช้กับsocket478 ได้บ้างครับ (ขอบคุณครับ)
    สวย ๆ เย็น ๆ ราคาไม่แพงเท่าใหร่

    Zalman CNPS-9500 LED





    เทสเครื่องของผมนะครับ


    Last edited by TWK.; 6 Mar 2007 at 00:58:09.

  4. #4
    OverclockZone Member
    Join Date
    13 Nov 2007

    Default ช่วยหาสาเหตุหน่อยครับ เครื่อง Restart เองเวลาเล่นเกมส์

    ผมใช้ P4 3.0E MB ASrock Ram 1 GB VGA AGP Winfast A6600 GT 128MB PSU 450W. (ไม่รู้เต็มหรือเปล่า)ใช้งานโปรแกรมทั่วไปปรกติไม่มีปัญหา อุณหภูมิ CPUประมาณ 55 ตอนนี้ผมลงGame G.R II เล่นไปประมาณ 3 นาทีเครื่อง Restartเอง ดูอุณหภูมิ CPU ตอนก่อน Restart 64 องศา ผมใช้ชุดระบายความร้อนเดิมที่แถมมากับ CPU ครับ ไม่ทราบว่าเกิดจากอุณหภูมิ หรือ PSU ไม่พอครับ

  5. #5
    OverclockZone Member zman's Avatar
    Join Date
    18 Sep 2006

    Default

    Quote Originally Posted by pat007 View Post
    ผมใช้ P4 3.0E MB ASrock Ram 1 GB VGA AGP Winfast A6600 GT 128MB PSU 450W. (ไม่รู้เต็มหรือเปล่า)ใช้งานโปรแกรมทั่วไปปรกติไม่มีปัญหา อุณหภูมิ CPUประมาณ 55 ตอนนี้ผมลงGame G.R II เล่นไปประมาณ 3 นาทีเครื่อง Restartเอง ดูอุณหภูมิ CPU ตอนก่อน Restart 64 องศา ผมใช้ชุดระบายความร้อนเดิมที่แถมมากับ CPU ครับ ไม่ทราบว่าเกิดจากอุณหภูมิ หรือ PSU ไม่พอครับ
    น่าจะ psu ครับ 64 องศานี่น่าจะชิวๆ สำหรับ 3.0e

  6. #6
    OverclockZone Member icey's Avatar
    Join Date
    6 Aug 2007

    Default

    ผมก็ใช้ Zalman 9500 LED อ่ะ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •