overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: แบบนี้ แรม เสียมั้ยครับ

  1. #1
    OverclockZone Member paragolf29's Avatar
    Join Date
    29 Aug 2008

    Default แบบนี้ แรม เสียมั้ยครับ

    คือ อยุ่ๆคอมพ์ก็ไม่ติดครับ เเล้วมันไม่มีเสียง ติ๊ดขึ้นมา ผมก็เลยลองถอดเเล้ว ออกมาใส่ทีละเเผงก็ไม่ติด เเต่พอผมถอดหมด บอร์ดมัน ร้อง ติ๊ดด ยาวๆ เเล้วเงียบ เเล้ง ติ๊ดดยาวๆ เเบบนี้ไปตลอดเลย สรุปเเล้ว เเรมเสียมั้ยครับ ยี่ห้อ oczเเต่ ถูกมาเลย 2GB 700บาท ผมไม่เเน่ใจว่าคล๊อกเยอะไปรึเปล่า

  2. #2
    OverclockZone Member lekmanso's Avatar
    Join Date
    13 Jul 2008

    Default

    ลองดูดีดี อาจจะเสียหรือเสียบไม่ดีครับ อิอิ

  3. #3
    OverclockZone Member Frankie's Avatar
    Join Date
    7 Mar 2008

    Default

    ถู

  4. #4
    OverclockZone Member boyzaa's Avatar
    Join Date
    3 Jan 2008

    Default

    ถ้าเป็นไปได้ลองหาแรมตัวอื่นมาเทสดู

  5. #5
    OverclockZone Member tagakung's Avatar
    Join Date
    1 May 2008

    Default

    ถู กระแทก เปลี่ยนไปเปลี่ยนมา ใสทีละแผงทุก slot ไม่แน่อาจจะไปที่ slot ก้ได้นะครับ ram ไม่น่า งอแงขนาดนั้น

  6. #6
    OverclockZone Member paragolf29's Avatar
    Join Date
    29 Aug 2008

    Default

    ณ.เวลานี้ ผมลองเอาเเรมไปเทสที่ร้านรุ้จักมาเเล้ว ผ่าน!!

    เเล้วเมื่อกี้ ลองเปลี่ยน บอร์ด จาก Ga-ma78gm-s2h มาเป็น N61P-S ผลปรากฏว่าเหมือนเดิมครับ นิ่งสนิท

    เเล้วพรุ่งนี้ผมจะ พาเจ้า 4800+ ผมไป เช๊ค ที่ ศูนย์ประกัน ดู ผมว่าเจ้านี่เเน่เลย เพื่อนๆว่า เป็นไปได้มั้ยครับ เพราะเเรกๆผมคล๊อกได้เเค่ 2.8 เเล้ว ต่อมาไปเเตะ3.0ได้ เล่นได้ วันต่อมา นิ่งเลย เป็นไปได้มั้ยครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •