overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 16 of 16

Thread: ช่วย OC E-7200 ชุดนี้หน่อย

  1. #1
    OverclockZone Member
    Join Date
    26 Sep 2006

    Default ช่วย OC E-7200 ชุดนี้หน่อย

    เิพิ่งลองหัด clock ดู ไปที่ 3G โดยปรับไปที่ 320*9.5 อย่างอื่น Auto หมด cpu temp 67 gpu temp 45ใช้งานธรรมดาก็ปกติ แต่พอเล่นเกมส์ จอฟ้าเลย อยากให้ช่วย Clock ประมาณสัก 3-3.5G ว่าต้องปรับค่าอะไรบ้าง
    ชุดของผม
    E-7200
    p5kpl-e
    asus 9600 gt Top
    Kingston 800 2G
    Enermax 460
    ช่วยแนะนำหน่อย ขอบคุณล่วงหน้านะครับ

  2. #2
    ps000000
    Guest

    Default

    สงสัย จอฟ้าเพราะ OverHeat

  3. #3
    OverclockZone Member
    Join Date
    26 Sep 2006

    Default

    core temp 63-67 เองจะ้ Overheat ได้ไงครับ

  4. #4
    OverclockZone Member CE_MUT's Avatar
    Join Date
    21 May 2007
    Location
    The Best Computer >>> Loei

    Default

    Quote Originally Posted by manan View Post
    core temp 63-67 เองจะ้ Overheat ได้ไงครับ
    67 ตอนธรรมดา หรือตอนเล่นเกมล่ะครับ

  5. #5
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ไฟ CPU + 150
    ไฟแรม 2.24

    MB ตันแถวๆ บัส 350 ครับ

  6. #6
    OverclockZone Member
    Join Date
    26 Sep 2006

    Default

    Quote Originally Posted by CE_MUT View Post
    67 ตอนธรรมดา หรือตอนเล่นเกมล่ะครับ
    67 ตอนธรรมดา ตอนเล่นเกมล่75

  7. #7
    OverclockZone Member
    Join Date
    26 Sep 2006

    Default

    Quote Originally Posted by wikorn View Post
    ไฟ CPU + 150
    ไฟแรม 2.24

    MB ตันแถวๆ บัส 350 ครับ
    นึกว่าจะไม่เข้ามาซะแล้ว ขอบคุณครับเดี๋ยวจะลองดู

  8. #8
    OverclockZone Member
    Join Date
    26 Sep 2006

    Default

    Quote Originally Posted by wikorn View Post
    ไฟ CPU + 150
    ไฟแรม 2.24

    MB ตันแถวๆ บัส 350 ครับ
    หลังจากปรับค่าตามที่แนะนำแล้ว temp ควรจะอยู่ที่เท่าไร
    ผมใช้ซิ้งเดิมๆ

  9. #9
    OverclockZone Member Toffeecheese's Avatar
    Join Date
    11 Sep 2007
    Location
    C:\Earth\Asia\Thailand\Chiangmai

    Default

    Quote Originally Posted by manan View Post
    67 ตอนธรรมดา ตอนเล่นเกมล่75
    Full load น่าจะ 100กว่าองศาครับ

    ลองโหลด Orthos ไปเช็คดู

  10. #10
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ของผมที่ใช้กับ P5KPL-1600 ร้อนสุดๆก็ 72 เองครับ ด้วยออโทสนะครับ ถ้าใช้งานปกติก็ 52 ครับ

    ซิ้งเดิมๆ ครับ ระวังต้อนประกอบผมเคยเจอเครื่องน้องคนนึงในเวปเอามาให้แก้ ประกอบร้านใหนมาขอสวนชื่อร้านครับ

    กดขาล๊อก ไม่สุด ไป 1 ขา ทำให้มันร้อนแล้วก็ดับๆ ตลอด ซื้อซิ้งมาให้ผมเปลี่ยน พอถอดMB ออกมา กดซิ้งอีกขาลงไปให้สุดจังหวะล๊อคก็ปกติครับ
    Last edited by wikorn; 19 Feb 2009 at 13:37:30.

  11. #11
    OverclockZone Member sodato's Avatar
    Join Date
    30 Jan 2009

    Default

    ทำไมมันดูร้อนๆหว่า

    ของผมE7300@3.6(400*9) ยังแค่46-52องศาเองอ่ะ

    ซิ้งค์เดิมๆ ไฟ1.2

  12. #12
    OverclockZone Member
    Join Date
    26 Sep 2006

    Default

    เพิ่งเข้ามาเช็คครับ
    แนวโน้ม temp จะสูงผมลองปรับไฟเพิ่มดังนี้ครับ
    ที่ 320*9
    cpu 1.25 v (เดิม auto ที่ 1.18 อ่านจาก CPUID )
    Ram 2.2 v FSB auto
    ใช้งานปกติก็ 64 ตอนเล่นเกมส์ call of duty 4 ประมาณ20 นาทีก็ 77
    องศา เดี๋ยวผมลอง run Orthos ดูว่าจะขึ้นเท่าไร?
    ขอบคุณทุกท่านที่ช่วยแนะนำ....

  13. #13
    OverclockZone Member
    Join Date
    26 Sep 2006

    Default

    Quote Originally Posted by wikorn View Post
    ของผมที่ใช้กับ P5KPL-1600 ร้อนสุดๆก็ 72 เองครับ ด้วยออโทสนะครับ ถ้าใช้งานปกติก็ 52 ครับ

    ซิ้งเดิมๆ ครับ ระวังต้อนประกอบผมเคยเจอเครื่องน้องคนนึงในเวปเอามาให้แก้ ประกอบร้านใหนมาขอสวนชื่อร้านครับ

    กดขาล๊อก ไม่สุด ไป 1 ขา ทำให้มันร้อนแล้วก็ดับๆ ตลอด ซื้อซิ้งมาให้ผมเปลี่ยน พอถอดMB ออกมา กดซิ้งอีกขาลงไปให้สุดจังหวะล๊อคก็ปกติครับ
    โอว...ไม่ไหวแล้วท่าน Wikorn พม run Orthos ไม่ถึงนาที temp
    จาก 64 พุ่งขึ้นไปเรื่อยๆไม่หยุดจน 96 ผมตัอง stop แทบไม่ทัน
    แบบนี้ผมคงต้องเช็ค ซิ้งบ้างแล้วล่ะ อาจมีปัญหาเหมือนท่าน

  14. #14
    OverclockZone Member
    Join Date
    26 Sep 2006

    Default

    ขาซิ้งไม่แน่นจริงๆ ผมถอดทำความสะอาด แล้วทาซิลิโคนประกอบใหม่
    ใช้ค่าเดิมคือ
    320*9
    cpu 1.25 v
    ram 2.2
    temp ใช้งานปกติ 56 ลอง Ran Orthos 35 นาที Vcor ตกเหลือ 1.17 v
    temp ขึ้นไปอยู่ที่ 81
    แบบนี้ของผมปกติใหม? ทำไมของท่าน wikorn และท่านอื่น ทำไม temp ต่ำจัง
    ผมเลยไม่กล้าปรับขึ้นอีกกลัวพัง..

  15. #15
    OverclockZone Member
    Join Date
    26 Sep 2006

    Default

    ล่าสุดที่ 325*9.5
    cpu 1.325 v
    Ram 2.4 v
    Fan ประมาน 2800 rpm

    MB จ่ายไฟจริง 1.29 V และตอน Run Orthos เหลือแค่ 1.24 v
    Temp ใช้งานปกติ 56 Run Orthos 45 นาี่ที ขึ้นถึง 90
    ซิ้งเดิมๆ สงสัยคงต้องพอแค่นี้ Temp มันสูง
    ท่านใดมีคำแนะนำอีกไหมครับ..

  16. #16
    OverclockZone Member wizardsoul's Avatar
    Join Date
    2 Jan 2009

    Default

    ทำไมร้อนจัง~ ของผม E7200+P5KPL-C/1600 OC 3.00 ปรับAutoหมด Ilde33 Full60 เอง~ ซิ้งเดิมๆ

    ไฟก็ประมาณนี้

    CPU 1.280
    Ram 1.8
    Last edited by wizardsoul; 20 Feb 2009 at 21:39:19.



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •