overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 7 of 7

Thread: ใช้ sb0100 ในวิสต้าเเล้วเสียงเบาลงช่วยด้วยครับ

  1. #1
    OverclockZone Member onepiece01's Avatar
    Join Date
    8 Nov 2008

    Default ใช้ sb0100 ในวิสต้าเเล้วเสียงเบาลงช่วยด้วยครับ

    วันนี้ผมไปได้sb0100มาลองครับลงไดร์เวอร์ kx3541 เปิดฟังดูเริ่มจากเพลงเสียงใสขึ้นพอสมควรเสียงร้องชัดขึ้นเยอะเบสหายไปเยอะเช่นกัน เสียงเบากว่าตอนใช้ออนบอร์ด(volumeเท่ากัน)
    เบสออนบอร์ดดูจะเเน่นกว่าด้วยครับ ผมทําตามวิธีนี้http://forums.overclockzone.com/foru...ghlight=sb0100 เลยครับมีข้อสัยนึงครับคือผมใช้ลําโพง2.1เเต่ผมต้องปรับตัว kx ให้เป็น5.1ถึงจะมีเสียงถ้าปรับเป็น2.1นี่เสียงหายเลยครับ ท่านใดมีวิธีเเก้ไขเเละทําให้เสียงดีขึ้นรบกวนด้วยน่ะครับ ขอบคุณครับ

  2. #2
    OverclockZone Member csanti2000's Avatar
    Join Date
    17 Jul 2007

    Default

    ใช้sb0100ในวิสต้าเเล้วเสียวเบาลงช่วยด้วยครับ

    ขำอ่ะ

  3. #3
    OverclockZone Member onepiece01's Avatar
    Join Date
    8 Nov 2008

    Default

    Quote Originally Posted by csanti2000 View Post
    ใช้sb0100ในวิสต้าเเล้วเสียวเบาลงช่วยด้วยครับ

    ขำอ่ะ
    555+
    ขออภัยครับเสียงครับ รบกวนด้วยน่ะครับท่าน

  4. #4
    OverclockZone Member onepiece01's Avatar
    Join Date
    8 Nov 2008

    Default

    ได้โปรด

  5. #5
    OverclockZone Member onepiece01's Avatar
    Join Date
    8 Nov 2008

    Default

    ท่านใดผ่านทางมาช่วยผมด้วยน่ะครับ

  6. #6
    OverclockZone Member onepiece01's Avatar
    Join Date
    8 Nov 2008

    Default

    ดัน

  7. #7

    Default

    ผมเคยไช้อยู่ช่วงนึงสำหรับ SB0100ไนวิสต้า ต้องไช้ KX3539เท่านั้น มันจะปรับ เสียงเบสไห้ออกได้ นอกนั้นเอเรอมั้งเสียงเพียนมั้งหรือไม่ออกแค่ 4ลำโพง เซนเตอร์กับซับไม่ออก KX3539จะปรับไห้ออกได้ทุกกระเบียดนิ้ว เสียงดีอีกต่าง***ง



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •