overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 8 of 8

Thread: 1 M/512 TOT ของผมมันวิ่งแค่เนี่ย!!!

  1. #1
    OverclockZone Member narong2524's Avatar
    Join Date
    9 Jan 2008

    Default 1 M/512 TOT ของผมมันวิ่งแค่เนี่ย!!!




    มันเป็นมา เกือบอาทิตย์ละ เน่าจิงๆๆเลย โหลดไม่มีกระดิกเลยอะ
    ผมใช้ DSL-2640T มีวิธีแก้ไขเบื้องต้นไหมครับผม

  2. #2
    OverclockZone Member
    Join Date
    16 Mar 2007

    Default

    โทรไปบอก TOT สิครับ เวลามีปัญหาอะไรโทรไปบอกเค้าก่อนเลยครับเบื้องต้น เพราะเป็นหน้าที่รับผิดชอบโดยตรง

  3. #3
    OverclockZone Member kung_keng's Avatar
    Join Date
    30 Dec 2006
    Location
    ลาดลี ในศาลฯ หลักเมือง

    Default

    เป็นเรื่องปกติของที่นี่ ครับ

  4. #4
    OverclockZone Member X1950Pro's Avatar
    Join Date
    4 Aug 2007
    Location
    บ้านผมทำธุรกิจมืด (ขายถ่่าน)

    Default

    ปกตินะ 1Mb TOT

  5. #5
    OverclockZone Member คิม's Avatar
    Join Date
    14 Oct 2006
    Location
    เมืองนอก

    Default

    ดีที่มันวิ่ง ของผมไม่วิ่งเลย กรรม

  6. #6
    OverclockZone Member denlovesoom's Avatar
    Join Date
    20 Aug 2008

    Default

    เเสดงว่าเป็น TOT ของจริงเป็นเรื่องปกติครับ

  7. #7
    OverclockZone Member nott2539's Avatar
    Join Date
    10 Jan 2008

    Default

    แนะนำครับเปลี่ยนไปใช้ของ TRUE แรงดีไม่มีตกครับ

  8. #8
    OverclockZone Member l3aby-Pa3's Avatar
    Join Date
    21 Dec 2008

    Default

    ของผมปกติดีครับ!

    แต่ช่วงนี้จะหลุดอ่ะ..

    อิอิ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •