overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: p35-ds3r ลากไม่ได้แล้วอ่ะครับ

  1. #1
    OverclockZone Member num10633's Avatar
    Join Date
    2 Sep 2007

    Default p35-ds3r ลากไม่ได้แล้วอ่ะครับ

    cpu E6750 @3.72 ไฟ1.58 ประมานี้ดรอปเท่าไหร่จำมะได้

    คือเมื่อวานผมลงเกม mount&bladไปเป็นเกมที่ไม่กินสเปกอะไรเลย ผมเคยเล่นบ่อยๆแต่ก่อน
    แต่มะวานพอผมลงเสร็จเข้าเกมแล้วมันจอฟ้าไปเฉยๆ เกมอื่นไม่เป็นเช่นcod4-5

    หลังจากจอฟ้านั้น มันก้ลากไม่ได้อีกเลยอ่ะครับ ลองclear biosก้แล้ว flashก้แล้ว
    คือ เหมือนว่าบอร์ดมันจะไม่ให้คล็อกอ่ะครับ เหมือนว่ามันล็อกค่าbusไว้ ลากยังไงๆ มันก้กลับมาที่ 2.67 เหมือนเดิม

    ใครทราบช่วยผมทีนะครับ เครียดนะนิ

    ปล.ผมอาจบรรยาย งงๆหน่อย พอดีพิมพ์ไม่ค่อยเก่งครับ

  2. #2
    ps000000
    Guest

    Default

    ก่อนเน่า ลากได้

    ดังนั้นก็ไม่น่าจะมีอะไรติดล๊อคนะครับ

  3. #3
    OverclockZone Member num10633's Avatar
    Join Date
    2 Sep 2007

    Default

    เครียดดด มีใครทราบมั้งครับ ถ้าcpu ocไม่ได้ไม่รุจะมีtrueblackไว้ทำไม -*-

  4. #4
    OverclockZone Member num10633's Avatar
    Join Date
    2 Sep 2007

    Default

    Quote Originally Posted by ps000000 View Post
    ก่อนเน่า ลากได้

    ดังนั้นก็ไม่น่าจะมีอะไรติดล๊อคนะครับ

    ที่biosมันปรับได้เหมือนเดิมหมดอ่ะครับ แต่พอมาเช็คcpu-zมันกลับไม่ไปไหน

  5. #5
    OverclockZone Member shady's Avatar
    Join Date
    11 Dec 2006

    Default

    เสถียรลงหรือว่าoc อย่างไงก็ไม่ไป บัสเท่าเดิม ???? งงเหมือนกัน เคยเป็นแต่เสถียรลง เคยได้ค่านึงเสถียรๆ แต่หดลงไปเยอะพอควร ไม่รู้เหมือนกันเพราะอะไร (รู้แค่ว่าเป็นหลังจากส่งเครมนี่แหละ เข็ดเลย)

  6. #6
    OverclockZone Member num10633's Avatar
    Join Date
    2 Sep 2007

    Default

    T T อาการนี้เป็นที่อะไรหรอครับ จากการสันนิฐาน คิดว่าเปนที่บอร์ดใช่มั้ยครับ - -



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •