overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: มาช่วยกันดูหน่อยจ๊ะ P4 2.66c Overclock ไป 2.77 จอฟ้า (มีรูปประกอบ)

  1. #1
    OverclockZone Member l2ossi's Avatar
    Join Date
    18 Sep 2006

    Question มาช่วยกันดูหน่อยจ๊ะ P4 2.66c Overclock ไป 2.77 จอฟ้า (มีรูปประกอบ)

    CPU :

    Mainboard :

    ต่อเรยครับ อีก 2 รูป :


    ----------------------------------------------------------
    ครบหมดแล้วนะครับ จากกระทู้ที่ผมถามอ่ะครับ เป็นการ Overclock ครั้งแรกในชีวิตด้วย
    >>> http://www.overclockzone.com/forums/...splay.php?f=14 <<<

    ผมก็ลากไปเรื่อยๆ ไม่ได้ทดแรมเพราะทำไม่เป็นนะครับ ลากก็จะประมาณ
    200*13 = 2.66 ค่าเริ่มต้นเดิมๆ
    201*13
    202*13
    203*13
    205*13
    207*13
    209*13
    211*13 สำหรับวันที่ 2 ต.ค. ยังไม่มีปัญหาอะไร มาดูวันต่อมา
    213*13 = 2.77 เอาแล้วครับพอ Restart มันก็ CPU อะไรนี่แระค้างอยู่ที่จอตอนนับแรม
    เราก็รีใหม่ๆ เสียงดัง ติ๊ดๆๆๆๆๆๆๆๆๆ เลยถอดแรมออก 1 ตัว ก็ขึ้นมาแต่ค่าต่างๆปรับเป็น 200*13 = 2.66 เหมือนเดิม
    เราก็เอาใหม่ เหมือนเดิม มาจบที่ 211*13 น้อยกว่าเดิมนิดหน่อย ปรากฎว่าก็เป็นดังรูป


    Ps...
    - ผมว่ามันต้องอัฟเดท BIOS รึป่าว รึว่าบอร์ดวิ่งไม่ไป (ตอนซื้อบอร์ดตัวนี้มาเมื่อ 3 ปีก่อนเป๊ๆ 4300 บาท - -*) ไม่รู้เหมือนกันมันคล็อกได้ป่าว
    - นี่เป็นการ Overclock ครั้งแรกจิงๆครับ ไม่รู้เรื่องอะไรเรย ลองทดแรมอย่างที่มีคนบอกพอปรับ 211*13 มันก็จอฟ้าครับ
    - ตกลงมันน่าจะมีปัญหาที่ไหนครับ ช่วยวิเคราะห์กันหน่อยนะครับถือว่าเป็น ประสบการณ์ก่อนจะไปเล่นของจิงๆ
    - แล้วผมควรอัฟเดทอะไรดีครับ อยากใช้ CPU ตัวนี้ให้แรงกว่านี้ครับ เพราะเรารู้สึกว่า CPU ตัวนี้ทำเงินได้มากว่าตัวมันหลายเท่าแล้ว อยากจะเร่งให้มันวัยรุ่นหน่อย
    - ใช้งานหมดครับ เพลง วิดิโอ ตัดแต่งภาพ ทุกโปรแกรมครับ (เกมส์ เล่น Need Drift อย่างเดียว)

    ขอบคุณทุกความเห็นครับ ผมเห็นคนในบอร์ดนี้เจ๋งที่สุดแล้วครับ อิอิ

  2. #2
    OverclockZone Member sun59's Avatar
    Join Date
    18 Sep 2006

    Default

    น่าจะเกิดจากเเรมนะครับ ใช้แรมอะไรอยู่ครับ....ตัวบัส 200 อัดได้แต่ตัวซีพีอยู่ครับ แรมต้องทดเอา 1 ต่อ 1 นี้ได้ไม่เกิน 210-220 ครับ ถ้าไม่ใช้แรมเทพ

  3. #3
    OverclockZone Member l2ossi's Avatar
    Join Date
    18 Sep 2006

    Default

    Quote Originally Posted by sun59 View Post
    น่าจะเกิดจากเเรมนะครับ ใช้แรมอะไรอยู่ครับ....ตัวบัส 200 อัดได้แต่ตัวซีพีอยู่ครับ แรมต้องทดเอา 1 ต่อ 1 นี้ได้ไม่เกิน 210-220 ครับ ถ้าไม่ใช้แรมเทพ
    แรมธรรมดาครับ
    Kington 512 DDR400 *2 ตัวซื้อมาไม่พร้อมกันอ่าครับ ตรงที่ปรับแรมมันจะมี .33 .66 .0 เราก็ไม่เข้าใจป่าครับต้องปรับยังไงช่วยทีครับ

    Ps...ลืมบอกไป ว่าจะทำไปที่ 3.0 ก็หยุดแล้วครับไม่ทำต่อแล้ว Overclock เพื่อการศึกษาครับรู้เรื่องเยอะขึ้นมาเลย

  4. #4
    ผู้มาเยือน
    Guest

    Default

    ผมใช้อยู่ครับมานเป็นที่แรมครับอีกแบบนี้ตอนแรกผมใช้แรมคิงตัน ธรรมดาและเจอปัญหานี้ครับพอเปลี่ยนมาใช้ไฮเปอร์Xมานก็หายครับ(P.2.66ผมโอเวอร์คล๊อกได้3.3ครับ(ใช้นำช่วย))

  5. #5
    ผู้มาเยือน
    Guest

    Default

    ทด ram ลง ก้อรู้แล้วว่า เป็นที่ ram รีเปล่า

  6. #6
    OverclockZone Member l2ossi's Avatar
    Join Date
    18 Sep 2006

    Default


    รูปล่าสุดครับ ผมเพิ่มตรงไฟขึ้นมา 1 ขั้นในรูป่าครับ ไม่รู้ใช่รึป่าว แรมมันก็จะตามรูปเลยทดแล้ว แต่มันมาตายที่อยากจะปรับไว้คือ
    216*13 = 2.8 Ghz แล้วอยากจะบอกว่า ดับยาวครับ บูธไม่ขึ้นเลย

    - เลยไปเข้าห้องน้ำออกมา เสียบแรมใหม่ แล้วบูธ มันขึ้นที่ 2.8 ครับ แต่กลัวมากเลยปรับไปที่ 211*13 เท่าเดิมก่อนที่มันจะบูธไม่ติดอีกครับ
    - ดังรูปผมควรปรับตรวไหนต่อครับ อยากทำ 2.8 จิงๆครับเอาแค่ 2.8 พอเลยไม่กลัวพังครับ เพราะตอนดับที่ใจเสียนิดนึง แล้วก็เสียงเตือนดังสั่นเลย ทั้งเปิ ดเคร่อง 2 ติด เสียงร้องเตือนแรม เยอะแย่ไปหมดเลยอ่าครับ เอารูปมาให้ช่วยกันดูครับ เผื่อช่วยได้ แต่ 2.74 ก็ปี๊ดแล้วนะครับแค่อยากจะชนะมันเฉยๆว่า ควรจะลองเปลี่ยนอุปกรณ์ตัวไหนให้มันทนไหว



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •