overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: เจอแล้วงง (ผมงงครับ) ช่วยที!!!

  1. #1
    OverclockZone Member live_e's Avatar
    Join Date
    26 Jan 2009

    Default เจอแล้วงง (ผมงงครับ) ช่วยที!!!

    ตอนเปิดเครื่องนะครับ มันขึ้นว่า
    hardware monitor found and error
    แล้วมันบอกอีกว่า enter setup menu

    ถ้ากด f1 ก็จะรันต่อจนเปิดเครื่องได้
    (เปิดเล่นได้ไดต่อเมื่อใส่กาดจออันเล็กๆ ใส่อันใหญ่ที่ เปิดขึ้นแต่จะไปค้างตังที่วิ่งๆ ก่อนเข้า windows)
    เปิดเครื่องแล้วก็อืดมากๆ

    เข้าไปดูใน bios ตรงการจ่ายไฟครับ มันมีตัวเลขสีแดงๆขึ้นมา 1 ที่ครับ
    มันเขียนว่า +3.3 v +2.49v

    มันเป็นอะไรครับ ช่วยผมที่จะได้แก้ปัญหาได้ถูกคับ
    ไม่อยากไปชื้อมั่วมาเปลียน
    รูป รูป

  2. #2
    OverclockZone Member manchester2548's Avatar
    Join Date
    4 Dec 2006
    Location
    สิงโตมา ( ราชสีมา ^^)

    Default

    disable hardware monitor ดูครับ เผื่อไบออสเอ๋อ ตรวจจับได้ไม่ตรง

  3. #3
    OverclockZone Member live_e's Avatar
    Join Date
    26 Jan 2009

    Default

    ลองแล้วครับไม่ขึ้น ตรงที่ว่า
    hardware monitor found and error
    สรุปแล้วเปนที่ไหนเหลอครับ

  4. #4
    OverclockZone Member manchester2548's Avatar
    Join Date
    4 Dec 2006
    Location
    สิงโตมา ( ราชสีมา ^^)

    Default

    คือ hardware monitor แจ้งว่ามีความผิดพลาด ปัญหาคือผิดพลาดที่อุปกรณ์จริง ๆ หรือไบออสเอ๋อแจ้งผิด อันหลังก็เจอกันบ่อย ๆ เช็คอุปกรณ์ดูดี ๆ ครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •