overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 10 of 10

Thread: คอมไม่รุ้เป้นไรคับช่วยด้วยยยไม่รุ้เกี่ยวกับcpu amd ป่าวคับ

  1. #1
    OverclockZone Member
    Join Date
    10 Oct 2006

    Default คอมไม่รุ้เป้นไรคับช่วยด้วยยยไม่รุ้เกี่ยวกับcpu amd ป่าวคับ

    คืออาการเป้นประมานว่าพอเปิดเกมGEไปประมาน 2 นาทีเครื่องก็จะค้าง พอกดรีเครื่องไหม่ ก็ไม่ติดเหมือนจะติดแล้วก็ดับไปเป้นแบบนี้มาบ่อยมากๆทั้งที่ไม่เคยคล็อกไรเลยใช้แบบเดิมๆพอเครียไปออสก็เข้าได้แต่พอมาถึงตอนนี้ไม่เปิดเกมก็เป็นคับเป้นทุกครั้งที่เปิดเลยสงสัยว่ามันเกี่ยวกับอ่ะไรคับเสป็กเครื่อง amd x2 4200+ asus m2n-e กาดจอ asus en9400gt ส่วนความร้อนของ cpu ก็แค่55องศาเองคับ ช่วยวิเคราะทีว่าเกิดจากฮารดแวหรือซอฟแวคับวานผู้ร้ช่วยวิเคราะทีคับ

  2. #2
    OverclockZone Member krittamet's Avatar
    Join Date
    27 Nov 2008
    Location
    นครราชสีมา

    Default

    เป็นกับเกมส์แน่ครับ

    ลองลงเกมส์อื่นแล้วเล่นแล้วดูว่าค้างไหม ถ้าไม่ค้างแสดงว่าเป็นกะเกมส์ครับ

  3. #3
    OverclockZone Member COROP's Avatar
    Join Date
    23 Jan 2009

    Default

    เกมส์ไม่สมบูรณ์หรือเปล่าครับ

    เอาไปลองเล่นเครื่องอื่นหรือยังครับ

  4. #4
    OverclockZone Member manci's Avatar
    Join Date
    8 Feb 2009
    Location
    มหาชัย พระราม2

    Default

    ไม่คล๊อก55องศา ผมคิดว่าเยอะน่ะ ซิ้งหลวมหรือเปล่า

  5. #5
    OverclockZone Member
    Join Date
    26 Jun 2008

    Default

    55 องศา ถ้าซิ้งเดิมก็ปกตินะ ที่ไม่เสถียร น่าจะเป้นที่ไดเวอร์การ์ดจอ หรือไม่ก็เป็นที่แรมครับ

  6. #6
    OverclockZone Member edittamza's Avatar
    Join Date
    31 Jan 2009

    Default

    ถ้าเปนคาบาลเถื่อนไม่แปลกครับ

    มันชอบค้าง

  7. #7
    OverclockZone Member parnatiwat's Avatar
    Join Date
    17 Oct 2007
    Location
    ฉะเชิงเทรา

    Default

    เกมผมไม่ค้างสักเกม ค้างแต่ msn นี่แหละ

  8. #8
    OverclockZone Member
    Join Date
    10 Oct 2006

    Default

    ตอนนี้มีอาการไหม่คับคือไม่เปิดเกมก็ค้างเหมือนกันคือเปิดเครื่องมาประมานครึ่งช.ม.ค้างเลยคับกดรีเครื่องก็บูติแล้วก็ดับแล้วเปิดไม่ติดเลยต้องทิ้งไว้4-5ช.ม.แล้วเครียไบออสถึงค่อยเปิดติดแต่ก็เป้นแบบเดิมพอเปิดติดแล้วเล่นเน็ตแบบไม่เปิดเกมไดๆก็ค้างคับ ตอนนี้รุ่สึกอุณภุมิทุกอย่างก็อยุ่ในขั้นปกติ มีเพียงซิ้งของชิพเซตอ่ะคับที่ร้อนมากๆเอามือแตะค้างไว้นี่ร้อนจนต้องเอามือออกเลยสงสัยว่าชิพเซตมีปัญหาหรือเปล่าคับผมใช้บอร์ด asus m2n-e ซิ้งชิพเซ็ต อันสี่เหลี่มอันล่างๆใกล้ๆถ่านเมนบร์ดอ่าคับ แบบนี้มีวิธีแก้ไหมและถ้าผมถอดซิ้งชิพเซ็ตออกมาทาซิโคลนไหมจะหายไหมแล้วจะทำไห้หมดประกันเลยป่าวคับ

  9. #9
    OverclockZone Member nu18de29's Avatar
    Join Date
    8 Nov 2006

    Default

    หาwindows แผ่นอื่น รุ่นอื่นมาลงดูครับ
    ของผมก็ amd5200+ กับ M2N-E การ์ดจอ 7300GT ไม่เคยเจอปัญหา แบบท่าน จขกท.ครับ
    เล่นได้ทุกเกมส์ที่การ์ดจอ รับไหวครับ ตอนนี้ผมใช้ vista กับ windows7 ครับเล่นสบาย
    ลองหาแผ่นวินโดวน์ ลงใหม่ดูครับ เรื่องแบบนี้ มันต้องลองไปเรื่อยๆครับ

  10. #10
    OverclockZone Member boyzaa's Avatar
    Join Date
    3 Jan 2008

    Default

    ^
    ^
    ตามท่านบน

    ต้องเช็คหลายๆอย่าง ไล่ไปเรื่อยๆ อันดับแรกวินโด้วก่อนเลย รึไม่ก็เกม โดยปรกติที่ใช้ๆกันก็ของโมทั้งนั้น



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •