overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 10 of 10

Thread: ไฟ 12V น้อยอย่างนี้ผิดปกติมากมั้ยครับ ? รบกวนทุกท่านช่วยดูให้หน่อย

  1. #1
    OverclockZone Member Athlon_TFS's Avatar
    Join Date
    23 Dec 2006
    Location
    <<heARt of KahO>>

    Default ไฟ 12V น้อยอย่างนี้ผิดปกติมากมั้ยครับ ? รบกวนทุกท่านช่วยดูให้หน่อย



    จริง ๆ ไฟ 12V มันก็น้อยอย่างนี้มานานมาก ๆ แล้วครับ แต่ก็ไม่มีปัญหาอะไร จนมาช่วงนี้รู้สึกว่าจอมันดับบ่อยเวลาเล่นเกมหนัก ๆ ทั้ง ๆ ที่ก่อนหน้านั้นก็ไม่มีปัญหาอะไร เลยคิดว่าสาเหตุมันน่าจะเกี่ยวข้องกัน

    สงสัยอีกอย่าง ทำไมเช็คในโปรแกรม Everest ไฟมันถึงอยู่ในระดับปกติ



    เชื่ออันไหนดีครับ ??

    เป็นไปได้ไหมว่า C บวม ข้อนี้ผมก็สงสัยครับ เมนบอร์ดเก่าแล้ว เสปกตามลายเซ็นต์

    PSU Raidmax 530SS ครับ

  2. #2
    OverclockZone Member tanachai's Avatar
    Join Date
    3 Jan 2008
    Location
    Phuket

    Default

    แค่นั้นก็ยังใช้ได้ครับ ส่วนเรื่อง C บวมไม่น่าเป็นไปได้ ถ้าเป็นจริง ๆ ก็ให้ดูเองได้นิครับ และอีกอย่างถ้าบวมจริงผมว่าคงเปิดไม่ติดเเล้วแหละ 555+

  3. #3
    OverclockZone Member
    Join Date
    10 Mar 2009

    Default

    คือ

    ผมว่ามันก็ปกตินะคับ

    ตัวเลข จะไม่วิ่งเกิน ตัวเลขที่ กำกับข้างหน้านะคับ

    เช่น 12 V
    ก็ จะไม่วิ่งเกิน 12 คับ

    ถ้าเกิน จะเป็นตัวสีแดง

    แปลว่าไฟมีปัญหา

    ส่วนอาการดับ

    เล่นเกมส์ แล้วดับ หรือว่าเล่น ทุกอย่างแล้วดับ

    ?

  4. #4
    OverclockZone Member Athlon_TFS's Avatar
    Join Date
    23 Dec 2006
    Location
    <<heARt of KahO>>

    Default

    ผมคิดว่ามันไม่ปกตินะครับ ไม่ใช่ดับแบบขำ ๆ เลย บางครั้งเล่นก็ดับ ใช้ Windows เข้าโปรแกรมอะไรก็ดับ จอดับนะครับ เครื่องไม่ดับ บางครั้งเปิดเครื่องมาติดไม่กี่วิแล้วก็ดับไปเลย พอเปิดมาใหม่ดูในไบออสไฟมันประมาณ 11.2V นี่แหละครับเป็นตัวแดงกระพริบ ๆ คงไม่ใช่สัญญาณดีแน่นอน แล้วอีก 0.8V หายไปไหน จริง ๆ ไม่น่าจะบวกลบ 0.3V นะ

    และที่สงสัยอีกอย่าง ทำไมโปรแกรม Everest มันเช็คไม่ตรงกับไบออส

  5. #5
    OverclockZone Member TikkyMix's Avatar
    Join Date
    29 Oct 2008
    Location
    โคราช

    Default

    ทำไมผมมันเกินอ่ะ - -
    รูป รูป

  6. #6
    OverclockZone Member
    Join Date
    29 Sep 2008

    Default

    ลองดูที่กาดจอสิครับ มีปันหารึป่าว เพราะดับแค่จอ ไม่เกี่ยวกับการจ่ายไฟกะมังครับ

  7. #7
    OverclockZone Member hurahara's Avatar
    Join Date
    29 May 2007
    Location
    ทุกๆที่ๆมีเธอ

    Default

    ของผมเดิมๆก็อยู่ที่11.98-12.04V ประมาณนี้ แต่ถ้าเทสcpu100%หรือใช้งานหนักจะ12.04ตลอดเลย
    แต่แปลกนะคับเครื่องผมใช้everestดูถึงจะตรงกับbios ใช้ตัวอื่นดูไม่ตรงแฮะ

  8. #8
    OverclockZone Member waster555's Avatar
    Join Date
    16 Sep 2007
    Location
    จ.เลย

    Default

    ผมก็ประมาณนี้แหละไฟ +12V 11.87

  9. #9
    OverclockZone Member
    Join Date
    10 Mar 2009

    Default

    ในหลัก ที่ดูนะคับ

    กระแส ไฟ v ที่วิ่ง

    มันก็วิ่งแบบนี้ ละคับ

    วิ่ง เกิน มันจะเป็นตัวสีแดงคับ สี ของ ตัวเลขอะคับ น่าจะมีปัญหาตรงpw


    ส่วนเล่นแล้วดับ

    เล่นอะไรดับ ละคับ

    เปิดโปรแกรมเฉยๆก็ดับ

    คือ ประมาณว่า ทำทุกอย่างดับ

    นี่ ลองดู ที่ ความร้อน ของ cpu หรือป่าวคับ

    แล้วถ้าในกรณี

    เราเปิด เครื่องไว้ แบบ เข้าbios

    ค้างไว้

    อยากทราบว่า จะดับหรือป่าว

    ถ้ามันไม่ดับ มันก็ แปลในตัวอยู่แล้วคับว่า

    ถ้าเราไม่ได้รันอะไรมาก จน กินไฟ หรือ อุปกรณ์ ชิ้นอื่นมีปัญหา

    มันก็จะไม่ดับ ก็แปลว่า น่าจะเป็นที่ hardware

    แต่ตัวไหนผมไม่ทราบ

    แต่ อาการ ที่บอก คือเครื่องไม่ดับ ดับแต่จอ

    ความคิดผม น่าจะเป็นที่ Vga มากกว่า

    (ผม คิดว่านะคับ)

  10. #10
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ให้สังเกตุจากการใช้งานดีที่สุดครับ

    ถ้าปกติ มันก็ปกติ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •