overclockzonefanpage  overclockzoneth  TV  RSS  


Page 1 of 2 12 LastLast
Results 1 to 20 of 29

Thread: อาการกระตุกแบบนี้ใครเคยเจอบ้างคับ

  1. #1
    OverclockZone Member
    Join Date
    16 Dec 2008

    Default อาการกระตุกแบบนี้ใครเคยเจอบ้างคับ

    spec
    CPU
    - Q6600
    Mainboard
    - P5K-E
    HDD
    - HDD160 IDE ลง OS (Harddisk ไม่มี Bad อัตราการส่งข้อมูลปกติ อยู่ที่ 65M/s)
    - HDD500 Sata เก็บข้อมูล (Harddisk ไม่มี Bad อัตราการส่งข้อมูลปกติ อยู่ที่ 90M/s)
    - HDD250 Sata เก็บข้อมูล (Harddisk ไม่มี Bad อัตราการส่งข้อมูลปกติ อยู่ที่ 90M/s)
    RAM
    - Kington bus 800 2GB
    - Kington bus 800 2GB
    VGA
    - HD3870 Toxic DDR4 512MB
    PowerSupply
    - Enermax 500wat
    Case
    - CM670
    - ติดพัดลม มีแสงสีฟ้า 4 ตัว ตัวล่ะ 300 บาท
    - ติดพัดลม ไม่มีแสง 3 ตัว ตัวล่ะ 79 บาท
    - ติดพัดลมขนาด 80 mm 1 ตัวตัวล่ะ 30 บาท
    Other
    - keyboard logitech ซื้อมา 300 บาท
    - mouse logitech ซื้อมา 299 บาท

    OS ผมต่อ IDE ไว้ส่วนปลายก็ต่อ DVDRom

    อาการคือ
    1. ตอนเปิดเครื่องขึ้นมา มันจะมีเสียงเข้า Windows มันจะกระตุก ลองขยับ Mouse ไปมาก็กระตุกเหมือนกัน
    2. ตอน Install Game ขนาด 7 GB แล้วเปิดเพลงด้วย Windows Media Player แล้ว เพลงจะกระตุกเป็นระยะ ขยับ Mouse ไปมามันก็จะกระตุกเหมือนกัน


    ปล. ถ้าต้องทำงานทีล่ะอย่างมันจะไม่มีปัญหาคับ

    ปัญหาที่ผมได้ลองแก้ไขดูแล้วก็ยังไม่หาย
    - Task Manager วิ่งปกติ 0-2% (ไม่มี Virus แน่นอน)
    - ลองเอาโปรแกรมที่ Startup Windows ที่ไม่จำเป็นออก ก็ยังไม่หาย (ผมคิดว่าไม่น่าเกี่ยวเพราะเครื่องที่ทำงาน Spec ช้ากว่าเครื่องนี้ มันยังไม่เป็นเลย)
    - ลง Windows ใหม่ ก็ยังไม่หาย ไม่ว่าจะเป็น XP หรือ Vista (คิดว่าไม่น่าจะเป็นที่ OS)
    - ถอดพัดลมออกทั้งหมดและ HDD ที่ต่อพวง ก็ยังไม่หาย
    - ลองใช้ HDD ที่เป็น Sata ลง OS ก็ยังไม่หาย
    - ลองถอดเปลี่ยน RAM ก็ไม่หาย


    ใครมีโปรแกรมตรวจสอบได้มั้ยครับว่า อุปกรณ์ตัวไหนมีปัญหาครับ ที่ผมคิดว่าคือ Mainboard แต่อยากจะรู้ว่ามีโปรแกรมไหนบ้างที่ Check ได้ ถ้าผมส่งไปเคลม เดี๋ยวมันก็กลับมาแบบเดิมอีก เพราะอาการแบบนี้ตรวจสอบยาก รบกวนแนะนำหน่อยครับ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    ทริป เหมืองปิล๊อก (กาญจนบุรี)

    Default

    HDD Full load รึปาว

  3. #3
    OverclockZone Member
    Join Date
    16 Dec 2008

    Default

    Quote Originally Posted by TWK. View Post
    HDD Full load รึปาว
    ตรวจสอบยังไงครับ ว่า HDD Full Load

    แต่ผมคิดว่าไม่เป็นนะครับ

  4. #4
    OverclockZone Member
    Join Date
    16 Nov 2008

    Default

    เคยเป็นคับ ฟอแมตก็ไม่หาย โคตรเสียอารมณ์
    ทนใช้ไป แก้ไม่ได้ เอาไปเคลมทุกอย่างก็ไ่ม่หาย

    ปล.HDD ยี่ห้อไร ซีเกดเปล่า

  5. #5
    OverclockZone Member Dej_SAVAGE's Avatar
    Join Date
    22 Mar 2008
    Location
    คาร์ฟูร์ศรีนครินทร์

    Default

    อาการนี่เป็นตอน HDD+cpu+ram โหลดหนักๆครับ

  6. #6
    OverclockZone Member
    Join Date
    16 Dec 2008

    Default

    Quote Originally Posted by tonsu69 View Post
    เคยเป็นคับ ฟอแมตก็ไม่หาย โคตรเสียอารมณ์
    ทนใช้ไป แก้ไม่ได้ เอาไปเคลมทุกอย่างก็ไ่ม่หาย

    ปล.HDD ยี่ห้อไร ซีเกดเปล่า
    ใช่ครับ ซีเกส

    Quote Originally Posted by Dej_SAVAGE View Post
    อาการนี่เป็นตอน HDD+cpu+ram โหลดหนักๆครับ
    แต่ตอนที่ผมใช้ ผมคิดว่าไม่หนักนะครับแค่เปิดเพลงแล้วลง Game
    เพราะ spec เครื่องที่ทำงาน ทำยิ่งกว่านี้ ยังไม่มีกระตุกเลยครับ

  7. #7
    OverclockZone Member
    Join Date
    16 Nov 2008

    Default

    มันเป็นตั้งแต่เปิดเครื่องแล้ว จะโหลดหนักไรอ่ะ จิงป่ะ

    ปล.ลองเปลี่ยนยี่ห้อ HDD ดู WD

  8. #8
    OverclockZone Member
    Join Date
    28 Jun 2008

    Default

    ผมก็เจอปัญหาคล้ายๆกันกับของ จขกท.
    แต่เป็นเฉพาะตอนกำลังก๊อปปี้ไฟล์ หรือกำลังไร้ท์ซีดี ถ้าทำงานตั้งแต่ 2 อย่างพร้อมกันขึ้นไป
    คอมพ์จะอืดมาก
    ผมใช้ Q9450 RAM 4 GB H/D SEAGATE IDE
    WINXPPRO SP2(3)
    ผมกะว่าคอมพ์ตัวใหม่ต่อไป จะลองใช้ AMD ดูบ้างเพราะอ่านกระทู้ในเวบนี้ เห็นหลายท่านบอกว่า
    AMD จะทำงานช้ากว่า INTEL ต่อ 1 ชิ้นงาน
    แต่ถ้าทำงานตั้งแต่ 2 ชิ้นงานขึ้นไปพร้อมกัน AMD จะเร็วกว่า/ไหลลื่นกว่า
    (แฮ่ะๆ...มาพูดแบบนี้ มันเกี่ยวกันมั๊ยเนี่ย..อิๆ...โทษนะครับ อย่าถือสา)

  9. #9
    OverclockZone Member
    Join Date
    16 Dec 2008

    Default

    Quote Originally Posted by tonsu69 View Post
    มันเป็นตั้งแต่เปิดเครื่องแล้ว จะโหลดหนักไรอ่ะ จิงป่ะ

    ปล.ลองเปลี่ยนยี่ห้อ HDD ดู WD
    ผมคิดว่าไม่น่าเกี่ยวกับ HDD นะครับ เพราะว่าที่ทำงานผมก็ใช้ ซีเกส เหมือนกัน

    Quote Originally Posted by dragon_horse View Post
    ผมก็เจอปัญหาคล้ายๆกันกับของ จขกท.
    แต่เป็นเฉพาะตอนกำลังก๊อปปี้ไฟล์ หรือกำลังไร้ท์ซีดี ถ้าทำงานตั้งแต่ 2 อย่างพร้อมกันขึ้นไป
    คอมพ์จะอืดมาก
    ผมใช้ Q9450 RAM 4 GB H/D SEAGATE IDE
    WINXPPRO SP2(3)
    ผมกะว่าคอมพ์ตัวใหม่ต่อไป จะลองใช้ AMD ดูบ้างเพราะอ่านกระทู้ในเวบนี้ เห็นหลายท่านบอกว่า
    AMD จะทำงานช้ากว่า INTEL ต่อ 1 ชิ้นงาน
    แต่ถ้าทำงานตั้งแต่ 2 ชิ้นงานขึ้นไปพร้อมกัน AMD จะเร็วกว่า/ไหลลื่นกว่า
    (แฮ่ะๆ...มาพูดแบบนี้ มันเกี่ยวกันมั๊ยเนี่ย..อิๆ...โทษนะครับ อย่าถือสา)
    ทำงาน 2 อย่าง ช้าผมไม่ว่าครับ แต่มันกระตุกเป็นระยะๆ นี่สิครับ และมันก็ไม่ได้เป็นทุก 3 วิ หรือ 10 วิ แต่มันจะกระตุกแล้วแต่อารมณ์ของมัน

  10. #10
    OverclockZone Member
    Join Date
    27 Jan 2009

    Default

    Mainboard / Keyboard

  11. #11
    OverclockZone Member
    Join Date
    16 Dec 2008

    Default

    Quote Originally Posted by taru View Post
    Mainboard / Keyboard
    Keyboard ไม่มีปัญหาครับ แต่ Mainboard ถ้าเอาไปเคลม ก็ได้ตัวเดิมกลับมา ปัญหาก็เหมือนเดิมครับ

    ดังนั้นอยากจะได้โปรแกรมตรวจสอบครับ จะได้เอาไปยืนยันว่ามันมีปัญหา

  12. #12
    OverclockZone Member
    Join Date
    16 Nov 2008

    Default

    ไม่ก็ลองใช้ window ของ skz

  13. #13
    OverclockZone Member
    Join Date
    16 Dec 2008

    Default

    Quote Originally Posted by tonsu69 View Post
    ไม่ก็ลองใช้ window ของ skz
    window ก็ไม่น่าจะใช่นะครับ เพราะผมก็ใช้ windows แผ่นนี้มาตลอด แม้แต่ vista ก็ยังกระตุกเหมือนกันครับ

  14. #14
    OverclockZone Member
    Join Date
    16 Nov 2008

    Default

    ok คับ

  15. #15
    OverclockZone Member fordsupra's Avatar
    Join Date
    7 Feb 2008

    Default

    ลองปิด Startup ที่ไม่จำเป็นดูคับ ผมก็เคยตุกนิดๆตอนโหลดเข้าวินโดว แต่พอแก้ไขเรื่อง Startup ก็หายไปเย๊อะคับ ก็เลยลองลงใหม่ดู แล้วลงโปรแกรมแบบเนียนๆ ก็พอถูๆไถๆไปได้คับ อิอิ

  16. #16
    OverclockZone Member teezaa69's Avatar
    Join Date
    22 Nov 2006
    Location
    พิงค์คอมพิวเตอร์ เบตง ยะลา

    Default

    คิดว่าเป็นที่ HDD เหมือนกัน
    หรือว่าที่ไบออส ผมเคยเป็นที่ไบออสคือผมอัพไบออสแล้วเครื่องค้าง

  17. #17
    OverclockZone Member
    Join Date
    16 Dec 2008

    Default

    Quote Originally Posted by fordsupra View Post
    ลองปิด Startup ที่ไม่จำเป็นดูคับ ผมก็เคยตุกนิดๆตอนโหลดเข้าวินโดว แต่พอแก้ไขเรื่อง Startup ก็หายไปเย๊อะคับ ก็เลยลองลงใหม่ดู แล้วลงโปรแกรมแบบเนียนๆ ก็พอถูๆไถๆไปได้คับ อิอิ
    ลองทำแล้วครับ ผมให้มัน startup โปรแกรมจำเป็นเช่น Nod32 , Software ATI
    ขนาดเข้า Safe Mode ยังเป็นเลยครับ

    Quote Originally Posted by teezaa69 View Post
    คิดว่าเป็นที่ HDD เหมือนกัน
    หรือว่าที่ไบออส ผมเคยเป็นที่ไบออสคือผมอัพไบออสแล้วเครื่องค้าง
    แต่ Hdd ปกติดีนะครับ เพราะลองเอา hdd หลายแบบ มาลง Windows ก็ยังกระตุก

    รู้สึกว่าบางครั้งพอเปิด Windows ขึ้นมา บางทีก็กระตุก บางทีก็ไม่สะตุก(ตอนแรกก็นึกว่าต้องให้เครื่องร้อนก่อนถึงหาย แต่บางทีมันก็ไม่ใช่)

  18. #18
    OverclockZone Member toekingsize's Avatar
    Join Date
    12 Jan 2007
    Location
    ลำลูกกาคลอง 6

    Default

    ลองดู properties ของ IDE Controller ใน Device manager ดูครับว่า

    มันถูกเลือกให้ใช้งานในโหมด UDMA หรือ PIO อยู่

    ให้เลือกการถ่ายโอนข้อมูลเป็น UDMA นะครับ จะได้เร็วๆ

    ถ้าเลือกเป็น PIO ช้าเต่าป่วยเลยทีเดียว

    ยังไงก็ลองดูแล้วกันครับ...โชคดี

  19. #19
    H2OPlUS's Avatar
    Join Date
    27 Nov 2006
    Location
    ท่าน้ำนนท์ ,เดอะมองาม , เมืองทอง

    Default

    น่าจะแรมใกล้จะไปครับคิดว่า ผมก็เคยเป็น ไม่ก็ไฟรั่วลงบอร์ดครับ เช็คไฟดูดีๆ ครับ เผื่อๆ เป็นแนวทาง ลองๆดูครับ

  20. #20
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    อาการอย่างนี้เคยเจอครับ
    1.ไฟเลี้ยง HDD ไม่พอ (PSU)
    2.สายข้อมูล ฮาร์ดดิสลองเปลี่ยนดู เส้นละ 25 บาท

Page 1 of 2 12 LastLast


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •