overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: ใครมีปัญหาเหมือนผมบ้างครับ P5QL-PRO

  1. #1
    OverclockZone Member
    Join Date
    13 Oct 2008

    Default ใครมีปัญหาเหมือนผมบ้างครับ P5QL-PRO

    เครื่องผมเปลี่ยนแรมมารอบนึงแล้วเนื่องจาก Ramเสีย Ramเป็นของ OCZนะครับ ซึ่งวันแรกเปิดได้ประมาณ4ชั่วโมงแล้วเสียอ่าครับ แล้วก็เอาเปลี่ยนตัวใหม่แล้วใช้ได้ตามปกติแล้วครับ ผมใช้ใส่ 2Gb*4นะครับ

    พอเปลี่ยนได้มาซักอาทิตย์นึงก็เสียอีกอ่าครับ ตอนนี้ใช้Ramเป็น6gbอยู่ครับ ยังไม่ได้เอาไปเคลมพึ่งเสียเมื่อกี้อ่าครับ งงมาก Ramไม่น่าจะเสียได้บ่อยถึงขนาดนี้เลยอ่าครับ เลยสงสัยว่าจะเป็นที่บอร์ดอ่าครับ ท่าใดรู้ช่วยบอกผมหน่อยนะครับ ขอบคุณครับ

  2. #2
    OverclockZone Member bas14108's Avatar
    Join Date
    24 Jul 2008
    Location
    Sa ka eo

    Default

    ผมก้อใช้ P5QL-PRO ไม่เหงมีปันหาน่ะครับ (2gb*1งบน้อย)

  3. #3
    OverclockZone Member
    Join Date
    13 Oct 2008

    Default

    ถ้าใช้แค่6Gb เครื่องผมก็มะมีปัญหาอ่าครับ แต่ 8Gbมีปัญหาอ่าครับ งงมากเลย

  4. #4
    OverclockZone Member
    Join Date
    22 May 2007

    Default

    ไม่น่าจะเกี่ยวกับ บอร์ดครับ น่าจะเป็นความซวยของ จขกท. มากกว่า

    สู้ๆครับของดีไม่มีถูก ของถูกไม่มีดี แรมถูกลงเยอะ ความคงทนก็ลดลงเยอะ

    พยายามเข้าครับ

  5. #5
    OverclockZone Member
    Join Date
    13 Oct 2008

    Default

    อ๋อครับ ขอบคุณมากครับ สงสัยจะเปงดวงซวยของผม แงๆ โชคร้ายสุดๆเลย



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •