overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: ขอสอบถามผู้รู้เกี่ยวกับ truewifi ทีครับ

  1. #1
    OverclockZone Member sawangdee's Avatar
    Join Date
    23 Jun 2008
    Location
    บ้านเกิดยโสธร ตอนนี้อยู่ กทม. บ้านอยู่ ซ.รามคำแหง 146

    Default ขอสอบถามผู้รู้เกี่ยวกับ truewifi ทีครับ

    คือว่าตอนนี้ตรงที่ผมใช้อยู่ใกล้ ๆ บ้านผมเมื่อ connect ได้ 20 % แต่มาเมื่อคืนมันลดลงเรื่อย ๆ ตอนแรกนึกว่าเป็นเพราะสภาพอากาศ เลยยังไม่ค่อยสนใจแต่ลองมานึกดู เมื่อคืนอากาศนิ่งไม่มีฝนเลย แล้วเมื่อก่อนอัตราการconnectมันสูงกว่านี้ และนิ่งมาก แต่ประมาณ 3-4 วันมานี้มันต่ำลงเรื่อย ๆ จนconnect ไม่ได้เลย ตอนเช้ามาลองดูอากาศปลอดโปร่งไม่มีลม ฝน แต่ อัตราการconnect อยู่ที่ 6 % มันเกิดอะไรขึ้นครับ เพราะถึงจะconnect ได้ แต่พอไปดูที่ IP มันไม่มีเล คือ 000000 เลยครับ อุปกรณ์ที่ผมใช้ คือ netgear wg111t กับอุปกรณ์อีกชิ้นจะอยู่กับอีกเครื่อง asus p5k-e wifi ap แต่การเชื่อมต่อก็ยังไม่ได้เหมือนกันครับ (แต่ ไวเลสที่ข้าง ๆบ้านผมยังขึ้นอยู่เหมือนเดิม เป็นของใครยังมะรู้เลย) สรุปว่าอุปกรณ์ผมไม่น่าจะพัง ใช่มั๊ยครับ
    รบกวนผู้รู้ทั้งหลายให้คำตอบที่ตอนนี้เดือดร้อนมากเลยครับ

  2. #2
    OverclockZone Member sawangdee's Avatar
    Join Date
    23 Jun 2008
    Location
    บ้านเกิดยโสธร ตอนนี้อยู่ กทม. บ้านอยู่ ซ.รามคำแหง 146

    Default

    รบกวนทีครับ ผมมึนแล้วววว

  3. #3
    OverclockZone Member
    Join Date
    5 Feb 2008

    Default

    ผมเป็นเหมือนท่านมา 2 อาทิตย์แล้ว มันทุยสมชื่อจริงๆ เซ็งเช่นเดียวกันครับ
    ออ แต่ของผม connect ได้ แต่เข้าหน้า login ไม่ได้ ทั้งๆที่สัญญาณเต็ม

  4. #4
    OverclockZone Member popkongkang's Avatar
    Join Date
    1 Dec 2006

    Default

    เป็นเหมือนกันครับ สรุปท่านไม่ได้เน่าคนเดียวหรอกครับ

  5. #5

    Join Date
    27 May 2008
    Location
    Nonthaburi,BKK

    Default

    Quote Originally Posted by sawangdee View Post
    คือว่าตอนนี้ตรงที่ผมใช้อยู่ใกล้ ๆ บ้านผมเมื่อ connect ได้ 20 % แต่มาเมื่อคืนมันลดลงเรื่อย ๆ ตอนแรกนึกว่าเป็นเพราะสภาพอากาศ เลยยังไม่ค่อยสนใจแต่ลองมานึกดู เมื่อคืนอากาศนิ่งไม่มีฝนเลย แล้วเมื่อก่อนอัตราการconnectมันสูงกว่านี้ และนิ่งมาก แต่ประมาณ 3-4 วันมานี้มันต่ำลงเรื่อย ๆ จนconnect ไม่ได้เลย ตอนเช้ามาลองดูอากาศปลอดโปร่งไม่มีลม ฝน แต่ อัตราการconnect อยู่ที่ 6 % มันเกิดอะไรขึ้นครับ เพราะถึงจะconnect ได้ แต่พอไปดูที่ IP มันไม่มีเล คือ 000000 เลยครับ อุปกรณ์ที่ผมใช้ คือ netgear wg111t กับอุปกรณ์อีกชิ้นจะอยู่กับอีกเครื่อง asus p5k-e wifi ap แต่การเชื่อมต่อก็ยังไม่ได้เหมือนกันครับ (แต่ ไวเลสที่ข้าง ๆบ้านผมยังขึ้นอยู่เหมือนเดิม เป็นของใครยังมะรู้เลย) สรุปว่าอุปกรณ์ผมไม่น่าจะพัง ใช่มั๊ยครับ
    รบกวนผู้รู้ทั้งหลายให้คำตอบที่ตอนนี้เดือดร้อนมากเลยครับ
    Quote Originally Posted by sawangdee View Post
    รบกวนทีครับ ผมมึนแล้วววว
    Quote Originally Posted by b2atichart View Post
    ผมเป็นเหมือนท่านมา 2 อาทิตย์แล้ว มันทุยสมชื่อจริงๆ เซ็งเช่นเดียวกันครับ
    ออ แต่ของผม connect ได้ แต่เข้าหน้า login ไม่ได้ ทั้งๆที่สัญญาณเต็ม
    Quote Originally Posted by popkongkang View Post
    เป็นเหมือนกันครับ สรุปท่านไม่ได้เน่าคนเดียวหรอกครับ
    ap ตรงจุดนั้นน่าจะมีปัญหาครับ
    ของผมยังปกติครับ เรวดี ซอย 8
    ยังแรงตามรูป



    อากาศดียิ่งเจอ ap เยอะ



    ที่พันธ์ทิพย์งามวงศ์วานก็หลุด ได้บ้างไม่ได้บ้าง คนคอนเนตเยอะครับ
    แล้วจะแจ้งใครดีฟ่ะเนี่ย

  6. #6
    OverclockZone Member kozaz's Avatar
    Join Date
    10 Nov 2008

    Default

    - -'' ใช้ wifi ที่ ตัวปล่อยสัญญาณอยู่แบบ Outdoor ต้องทำใจนิดนึงครับ โชคดีที่ผมใช้ประจำแบบ Indoor ไม่ค่อยมีปัญหาเท่าไหร่ เพราะสัญญาณมันก็วนๆอยู่ในตึก กระมั่ง

    เหรอไม่หาตัวรับดีๆ มาลองครับ โชคดีนะครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •